<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Pandémie de coronavirus ? Et alors ! Où est la dangerosité ? | jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Pandémie de coronavirus ? Et alors ! Où est la dangerosité&nbsp;? Flux des commentaires" href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylVNtugzAM/aGFlLZbu4dp35KAm6bNBeVSxN/PIaAxutJKCAlixz6+HBvaNqSyJoAJVEfSqCik8bRtKquJ11JBN5OKyvs3OnEbfU5RKeJlAAK1DNKIAY0edp8bfPYUUbQ1tJY+DOc7sEkODhQLUJPG+jCTltyUvIKnFwgNq66klx6mLCKKHJzAGwf0UByLkvIoVU25sr07d8x11IdOwXqYcAb9CkzvNSmCdTYGIpysX85kBuFYYsQ/cX9OIcKKzEGOkMm8SWhXgMIN7dEvmlDb1kyR/71aEWrsR5AalDSQo8y1DwNUduhrWWw3RUn6zcgY+aLIDe7JX5Fm7rBC3Gkz5tqlNUiTiHrdsJAsNEZioHD8TFhyy6vOeePAe4JvLaMm/dzer1FW0yZyGlpUdBgA+Rpb8ap537LcyqXUBFiCwDjI+A+ZCuSkmHTLv5I0t3gUFK0m4pITqxI4Z+73tIJRoSxnaJNqTWuImVfYKGYWWUyM5/KoPzOXChi+S17eVhJjYY32r/CIkvOYXzL41l/l+/Fjvz2Wu83lBxX/R90=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La chloroquine un « vieux médicament » qui&nbsp;dérange.' href='https://jacqueshenry.wordpress.com/2020/04/19/la-chloroquine-un-vieux-medicament-qui-derange/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-3gr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F04%2F20%2Fpandemie-de-coronavirus-et-alors-ou-est-la-dangerosite%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F04%2F20%2Fpandemie-de-coronavirus-et-alors-ou-est-la-dangerosite%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pandémie de coronavirus ? Et alors ! Où est la dangerosité ?" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/" />
<meta property="og:description" content="Depuis plusieurs semaines je glane des données chiffrées sur les mortalités en tous genre de par le monde et il est étonnant de constater que ce terrible et destructeur virus couronné millésime 201…" />
<meta property="article:published_time" content="2020-04-20T11:02:20+00:00" />
<meta property="article:modified_time" content="2020-04-20T11:02:20+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png" />
<meta property="og:image:secure_url" content="https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png" />
<meta property="og:image:width" content="1246" />
<meta property="og:image:height" content="1646" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="Pandémie de coronavirus ? Et alors ! Où est la dangerosité&nbsp;?" />
<meta name="twitter:image" content="https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyeleven', amp: false, siteid: 8982, blogid: 27820801, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Depuis plusieurs semaines je glane des données chiffrées sur les mortalités en tous genre de par le monde et il est étonnant de constater que ce terrible et destructeur virus couronné millésime 2019 est loin d&#039;être aussi dévastateur qu&#039;un bon nombre d&#039;autres virus ou de bactéries et parasites tout aussi terribles les uns que les&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/amp/"></head>

<body class="post-template-default single single-post postid-12551 single-format-standard wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2020/04/19/la-chloroquine-un-vieux-medicament-qui-derange/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-12551" class="post-12551 post type-post status-publish format-standard hentry category-actualite tag-causes-de-mortalite-dans-le-monde tag-chine tag-coronavirus tag-europe tag-france tag-mexique tag-obesite tag-usa">
	<header class="entry-header">
		<h1 class="entry-title">Pandémie de coronavirus ? Et alors ! Où est la dangerosité&nbsp;?</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/" title="11 h 02 min" rel="bookmark"><time class="entry-date" datetime="2020-04-20T11:02:20+00:00">20 avril 2020</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p align="LEFT"><img data-attachment-id="12552" data-permalink="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/capture-decran-2020-04-19-a-19-47-28/" data-orig-file="https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png" data-orig-size="1246,1646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2020-04-19 à 19.47.28" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png?w=227" data-large-file="https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png?w=584" class="alignnone size-full wp-image-12552" src="https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png?w=584" alt="Capture d’écran 2020-04-19 à 19.47.28.png" srcset="https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png?w=584 584w, https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png?w=1168 1168w, https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png?w=114 114w, https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png?w=227 227w, https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png?w=768 768w, https://jacqueshenry.files.wordpress.com/2020/04/capture-de28099ecc81cran-2020-04-19-acc80-19.47.28.png?w=775 775w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p align="LEFT"><span style="color:#3a3a3a;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Depuis plusieurs semaines je glane des données chiffrées sur les mortalités en tous genre de par le monde et il est étonnant de constater que ce terrible et destructeur virus couronné millésime 2019 est loin d&rsquo;être aussi dévastateur qu&rsquo;un bon nombre d&rsquo;autres virus ou de bactéries et parasites tout aussi terribles les uns que les autres. J&rsquo;ai trouvé ce tableau tout à fait révélateur de la psychose généralisée des politiciens et des commentateurs des chaines de télévision (je n&rsquo;ai pas de télévision chez moi et je m&rsquo;en passe très bien), psychose totalement injustifiée qui va mener à la ruine de nombreuses économies des pays occidentaux. N&rsquo;importe quel enfant de dix comprendra que deux mois de confinement imposés à la population d&rsquo;un pays c&rsquo;est déjà 16 % de PIB perdu et pour un pays comme la France, en dépit des calculs optimistes et ineptes du ministricule des finances, il faut ajouter 10 % du PIB au minimum perdus en raison de la disparition totale des touristes ce qui fait 26 % de perte de PIB … tout ça pour tenter de juguler une épidémie 16 fois moins meurtrière que la vulgaire et négligeable grippe saisonnière (gripe estacional) ou encore sept fois moins que la tout aussi vulgaire coqueluche (tos ferina) alors qu&rsquo;il existe pourtant un vaccin pour cette maladie d&rsquo;origine bactérienne (<i>Bordetella pertussis</i>) de même que la grande majorité des pneumonies qui ont toujours été la première cause de mortalité chez les vieillards sont également d&rsquo;origine bactérienne.</span></span></span></p>
<p align="LEFT"><span style="color:#3a3a3a;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Alors pourquoi ravager durablement les économies de pays comme l&rsquo;Italie, la France, l&rsquo;Espagne, la Belgique, … par des décisions à l&#8217;emporte-pièce irréfléchies et à peine dignes de la sorcellerie du haut Moyen-âge. Le tableau résume une statistique de l&rsquo;OMS relative à toutes les maladies infectieuses sévissant dans le monde en nombre de morts par jour. Quelques précisions pour la bonne compréhension de ce tableau : shigellose =&gt; dissenterie, rotavirus =&gt; gastro-entérite, norovirus =&gt; dissenterie, sarampion = rougeole (il existe un vaccin très efficace), rabia = rage, fiebra amarilla = fièvre jaune (il existe un vaccin) et mosca del sueno = maladie du sommeil. Les autres noms sont compréhensibles pour un francophone.</span></span></span></p>
<p align="LEFT"><span style="color:#3a3a3a;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">À cette liste peu rassurante il faut ajouter pêle-mêle toutes sortes d&rsquo;autres causes de mortalité qui réduisent d&rsquo;autant la mortalité du nouveau virus couronné qui a été amplifiée comme si toutes les autres causes de mortalité avaient comme par magie disparu. Voici donc une énumération résultant de mes petites notes rassemblées au fil des jours.</span></span></span></p>
<p align="LEFT"><span style="color:#3a3a3a;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Overdoses mortelles d&rsquo;opioïdes et autres drogues de synthèse aux USA : 200 morts par jour soit 73000 morts par an auxquelles on peut ajouter, toujours aux USA 48000 suicides chaque année (2018). Seulement en France 24000 décès par an provoqués par des infections nosocomiales hospitalières. France encore : 500 morts par jour provoquées par des cancers, à peu près autant que 200000 avortements par an mais c&rsquo;est un autre sujet qu&rsquo;il ne faut pas aborder car il rend les féministes nerveuses. Enfin le nec plus ultra de la mortalité dans le monde toutes catégories confondues la combinaison diabète de type 2 + surpoids : 1 mort toutes les 5 secondes soit 6 millions de morts par an. Si on examine à nouveau le tableau ci-dessus la mortalité due à la combinaison diabète de type 2 + surpoids est égale à la somme des mortalités des 9 premières causes de ce tableau !</span></span></span></p>
<p align="LEFT"><span style="color:#3a3a3a;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Alors quand on répète en boucle que le nouveau virus appelé maintenant « chinois » par Donald Trump est hyper-dangereux et qu&rsquo;il faut confiner des pays entiers pour juguler l&rsquo;épidémie permettez-moi de relativiser encore une fois la prétendue dangerosité de ce virus : les politiciens se moquent du monde et par exemple le secrétaire d&rsquo;Etat Mike Pompeo, visiblement obèse, devrait balayer devant sa porte et cesser de gesticuler sur les écrans de télévision en accusant la Chine de tous les maux sanitaires que ce pays aurait paraît-il répandu dans le monde. C&rsquo;est exactement l&rsquo;inverse qui a lieu : les grandes multinationales de la malbouffe américaines ont répandu la mort dans le monde. Par exemple le Mexique souffre de surpoids endémique et a surpassé la triste statistique américaine. Dans ce pays où le coca-cola est moins cher que l&rsquo;eau minérale plus de 60 % de la population souffre de surpoids pathologique, un terrain de choix pour une explosion de grippe à coronavirus vintage 2019 comme aux USA d&rsquo;ailleurs.</span></span></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12551" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12551" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-12551-5e9e3c85bf1ec' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=27820801&amp;post_id=12551&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-12551-5e9e3c85bf1ec' data-name='like-post-frame-27820801-12551-5e9e3c85bf1ec'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/actualite/" rel="category tag">actualité</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/causes-de-mortalite-dans-le-monde/" rel="tag">causes de mortalité dans le monde</a>, <a href="https://jacqueshenry.wordpress.com/tag/chine/" rel="tag">Chine</a>, <a href="https://jacqueshenry.wordpress.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://jacqueshenry.wordpress.com/tag/europe/" rel="tag">europe</a>, <a href="https://jacqueshenry.wordpress.com/tag/france/" rel="tag">France</a>, <a href="https://jacqueshenry.wordpress.com/tag/mexique/" rel="tag">Mexique</a>, <a href="https://jacqueshenry.wordpress.com/tag/obesite/" rel="tag">obésité</a>, <a href="https://jacqueshenry.wordpress.com/tag/usa/" rel="tag">USA</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/" title="Permalien vers Pandémie de coronavirus ? Et alors ! Où est la dangerosité&nbsp;?" rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-12551 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			14 réflexions au sujet de &laquo;&nbsp;<span>Pandémie de coronavirus ? Et alors ! Où est la dangerosité&nbsp;?</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-20936">
		<article id="comment-20936" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/ebf7cf89a751e57c4153b12adf11cdba?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20936"><time datetime="2020-04-20T11:49:23+00:00">20 avril 2020 à 11 h 49 min</time></a>, <span class="fn">Erwan</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>J&rsquo;ai arrêté de lire à &laquo;&nbsp;16 fois moins meurtrière &#8230;&nbsp;&raquo;</p>
<p>La grippe saisonnière c&rsquo;est 250 morts par semaine dans les pics pour les années où la grippe est virulente.<br />
Là on est sur certaines journées en France à l&rsquo;équivalent de 4 semaines, 4 SEMAINES en 1 JOUR !<br />
Il ne faut pas comparer ce qui n&rsquo;est pas comparable.</p>
<p>Je pense qu&rsquo;un enfant de 8 ans pourrait comprendre la différence et l&rsquo;intérêt d&rsquo;un confinement évitant ainsi de se poser des questions qui n&rsquo;ont pas lieu d&rsquo;être.</p>
<p>Oui la crise économique/financière serait arrivée tôt ou tard. Oui le coronavirus l&rsquo;a déclenché mais nos gouvernants, bien incapables, ont pris la décision du confinement faute d&rsquo;avoir le choix.<br />
Le virus tue car il est épidémique, c&rsquo;est pas le nombre brut de morts qu&rsquo;il faut regarder mais la vitesse à laquelle les plus fragiles tombent.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20936#respond' data-commentid="20936" data-postid="12551" data-belowelement="comment-20936" data-respondelement="respond" aria-label='Répondre à Erwan'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jacqueshenry bypostauthor odd alt depth-2 highlander-comment" id="li-comment-20937">
		<article id="comment-20937" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20937"><time datetime="2020-04-20T12:11:24+00:00">20 avril 2020 à 12 h 11 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow ugc' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Vous n&rsquo;avez pas bien lu le tableau ! Ce n&rsquo;est pas moi qui l&rsquo;ai inventé. Si vous divisez le nombre de morts de la grippe saisonnière par le nombre de morts par coronavirus vous trouvez 16.<br />
Maintenant libre à vous d&rsquo;accepter la propagande continue et mensongère des politiciens &#8230;<br />
Juste une question : combien de morts provoqués par la grippe saisonnière que l&rsquo;on attribue au coronavirus pour alimenter la terreur ?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20937#respond' data-commentid="20937" data-postid="12551" data-belowelement="comment-20937" data-respondelement="respond" aria-label='Répondre à jacqueshenry'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-3 highlander-comment" id="li-comment-20941">
		<article id="comment-20941" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/68db6782a8040c5114abe234781882b6?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20941"><time datetime="2020-04-20T14:23:12+00:00">20 avril 2020 à 14 h 23 min</time></a>, <span class="fn">philippe decoene</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>En même temps , il faut bien reconnaître qu&rsquo;il est difficile aux politiciens( le plus souvent incompétents en la matière)  de se positionner et prendre des décisions aussi contraignantes dès lors que l&rsquo;on assiste journellement à des bagarres d&rsquo;experts et études universitaires souvent contradictoires .<br />
<a href="https://www.rtbf.be/info/belgique/detail_le-confinement-belge-a-t-il-un-effet-marginal-sur-le-coronavirus-les-raisons-de-douter-de-l-etude-de-l-uclouvain?id=10485616" rel="nofollow ugc">https://www.rtbf.be/info/belgique/detail_le-confinement-belge-a-t-il-un-effet-marginal-sur-le-coronavirus-les-raisons-de-douter-de-l-etude-de-l-uclouvain?id=10485616</a></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-20949">
		<article id="comment-20949" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/b8ded992b28a9310ff15588a4871019f?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20949"><time datetime="2020-04-20T19:28:12+00:00">20 avril 2020 à 19 h 28 min</time></a>, <span class="fn">dupontg</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>en ce qui concerne la grippe de hong kong en france on peut lire:</p>
<p>&laquo;&nbsp;Après la pause de l&rsquo;été 1969, l&rsquo;épidémie de l&rsquo;hiver (décembre 1969-janvier 1970) est très sévère en France avec 17 000 décès directs (déclarés comme dus à la grippe), et un excédent de mortalité de plus de 40 000&nbsp;&raquo;<br />
Ce qui donnerait sur huit semaines ,entre 2000 et 5000 deces par semaine..<br />
mais certainement pas uniformement répartis..et vraisemblablement un pic entre 4000 et 10000 par semaine</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20949#respond' data-commentid="20949" data-postid="12551" data-belowelement="comment-20949" data-respondelement="respond" aria-label='Répondre à dupontg'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jacqueshenry bypostauthor even depth-3 highlander-comment" id="li-comment-20950">
		<article id="comment-20950" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20950"><time datetime="2020-04-20T21:09:54+00:00">20 avril 2020 à 21 h 09 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow ugc' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Grippe qui fit 100000 victimes aux USA<br />
Selon les dernières statistiques il y a 40000 morts provoqués par cette grippe &#8230; on est loin du compte.<br />
Sommes toutes il ne s&rsquo;agirait donc d&rsquo;une grippe habituelle par le nombre de morts. Alors je me pose toujours la même question : pourquoi de telles mesures de confinement qui étaient imposées au Moyen-Âge aux pestiférés et aux lépreux ?</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-20938">
		<article id="comment-20938" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/246dcc91559d0129c849318338963277?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20938"><time datetime="2020-04-20T13:26:03+00:00">20 avril 2020 à 13 h 26 min</time></a>, <span class="fn">Johnny</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Bonjour,<br />
Je crains que vous comparez des choses non comparables, déjà les services de réanimation , c&rsquo;est à dire les services où on intube le patient, donc où on le met en coma artificiel sont relativement récent, quelques dizaines d&rsquo;années, avant on ne pouvait rien faire, donc on mourait bequcoup plus facilement.<br />
Les services de réanimation sous entendent donc un appareillage spécifique, les fameux respirateurs bien sur, mais pas que, ensuite et surtout du personnel médical, nos anesthésiste-réanimateurs, des infirmières spécialisées, etc etc, et c&rsquo;est bien là que çà coince, le nombre est limité, vu les consignes d&rsquo;hygiène un seul patient les occupe plus que normalement, et la raison première du confinement est là.<br />
Si il n&rsquo;y avait pas eu de service de réanimation ni de confinement, le nombre de morts serait multiplié d&rsquo;un facteur 20 ou 30, si service de réanimation submergé on multiplie par 10 minimum.<br />
Bref votre comparaison du nombre de morts est biaisée, on ne peut mélanger ainsi.</p>
<p>Pour finir, les morts du COVID ne peuvent être mis en comparaison avec ceux du cancer, de la grippe et autres, les uns ne justifient pas les autres et vice-versa, bien sur qu&rsquo;il y a de la politique, et alors ? On ne fait rien ? On se règle le problème à la fàçon chinoise ?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20938#respond' data-commentid="20938" data-postid="12551" data-belowelement="comment-20938" data-respondelement="respond" aria-label='Répondre à Johnny'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-20939">
		<article id="comment-20939" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/7813b84f5cabe247fbfdfffe814778be?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20939"><time datetime="2020-04-20T13:41:29+00:00">20 avril 2020 à 13 h 41 min</time></a>, <span class="fn">OGR</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>et pour la suite, combien de victimes collatérales de cette crise covid, qui va engendrer une vraie crise sanitaire (les malades chroniques ne se soignent plus, la sédentarité des mois de confinement va engendrer surpoids et obésité, diabète, cholestérol, HTA, fibromyalgie), une crise économique et financière (50% des PME/TPE vont déposer le bilan, les Gds groupes vont baisser les salaires de 20 à 30% (c&rsquo;est en cours chez un big Fr de la com/pub), dans 1 an les gouvernants vont préempter l&rsquo;épargne des citoyens et les 10% qui possèdent 90% des ressources en possèderont 99% dans 3 ans), une crise morale (explosion des suicides, des dépressions), une crise démocratique qui aboutira à un chaos total voire un conflit mondial. Einstein disait &nbsp;&raquo; je ne sais pas comment sera la 3éme guerre mondiale, mais je sais qu&rsquo;il n&rsquo;y aura plus beaucoup de monde pour voir la 4éme&nbsp;&raquo;.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20939#respond' data-commentid="20939" data-postid="12551" data-belowelement="comment-20939" data-respondelement="respond" aria-label='Répondre à OGR'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-20940">
		<article id="comment-20940" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8b95d4f9a8b87275fe81421451caeaf4?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20940"><time datetime="2020-04-20T13:54:25+00:00">20 avril 2020 à 13 h 54 min</time></a>, <span class="fn">Jean Claude</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Et si le but poursuivi était notre totale ruine économique et la complète destruction de nos dernières libertés ???<br />
Je ne serais guère étonné.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20940#respond' data-commentid="20940" data-postid="12551" data-belowelement="comment-20940" data-respondelement="respond" aria-label='Répondre à Jean Claude'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-20942">
		<article id="comment-20942" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/b8ded992b28a9310ff15588a4871019f?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20942"><time datetime="2020-04-20T16:03:33+00:00">20 avril 2020 à 16 h 03 min</time></a>, <span class="fn">dupontg</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Une maladie qui tue des malades en moyenne de 80 ans ,atteint d&rsquo;autres pathologies,ne fait que donner le coup de grace à des personnes en sursis..<br />
il reste à determiner si on meurt du covid ou avec le covid en plus.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20942#respond' data-commentid="20942" data-postid="12551" data-belowelement="comment-20942" data-respondelement="respond" aria-label='Répondre à dupontg'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-20943">
		<article id="comment-20943" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/b8ded992b28a9310ff15588a4871019f?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20943"><time datetime="2020-04-20T16:10:31+00:00">20 avril 2020 à 16 h 10 min</time></a>, <span class="fn">dupontg</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>et sans doute le meilleur endroit pour attraper la maladie se situe&#8230;à l&rsquo;hopital.</p>
<p>D’après une étude de l’Institut national de veille sanitaire (InVS) datant de 2012, un patient hospitalisé sur vingt (5%) contracte une infection dans l’établissement où il est soigné. Un chiffre à peu près stable depuis 2006. Cela représente environ 750 000 infections par an, qui seraient la cause directe de 4 000 décès en France.<br />
En souvenir des fievres puerperales&#8230;qui provoquaient l&rsquo;afflux de femmes à l&rsquo;hopital et contribuait à amplifier le phenomene</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20943#respond' data-commentid="20943" data-postid="12551" data-belowelement="comment-20943" data-respondelement="respond" aria-label='Répondre à dupontg'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jacqueshenry bypostauthor even depth-2 highlander-comment" id="li-comment-20945">
		<article id="comment-20945" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20945"><time datetime="2020-04-20T17:22:10+00:00">20 avril 2020 à 17 h 22 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow ugc' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>J&rsquo;ai lu dans ma récolte de données 24000 plutôt que 4000 mais je peux me tromper &#8230; J&rsquo;insiste sur le fait que la plus grande pandémie mondiale est l&rsquo;obésité doublée le plus souvent de diabète non insulino-dépendant et on n&rsquo;en parle jamais car cela remettrait en cause le très juteux business de la malbouffe et des sodas, le sucre, le sel et les huiles végétales hydrogénées étant infiniment moins coûteux que la viande, les oeufs ou les produits lactées à calories égales. C&rsquo;est à n&rsquo;en pas douter le plus grand scandale sanitaire à l&rsquo;échelle mondiale et qui tue le plus de monde. Ce business est entre les mains de 10 multinationales géantes : Nestlé, Pepsico, CocaCola, General Mills, Unilever, Kellog&rsquo;s, Danone,  Associated British Foods, Mars et Mondelez International. Toutes ces compagnies répandent la mort sans scrupule !</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20945#respond' data-commentid="20945" data-postid="12551" data-belowelement="comment-20945" data-respondelement="respond" aria-label='Répondre à jacqueshenry'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-20947">
		<article id="comment-20947" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/08aa5d79542f8271c79857fa66f7d9c0?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20947"><time datetime="2020-04-20T17:44:21+00:00">20 avril 2020 à 17 h 44 min</time></a>, <span class="fn">wawa</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>ce qui fait la dangereusité du virus, c&rsquo;est un taux de moralité assez elevé associé à une forte contagiosité qui aurait submergé les service de réanimation et hospitalier.et causer une mortalité plus élévé d&rsquo;un ordre de grandeur</p>
<p>Croire que des elites &laquo;&nbsp;business uber alles&nbsp;&raquo; style Macron ont choisi de saborder l&rsquo;économie, de renier leur doctrine libre echangiste pour des clopinettes me semble etrange&#8230;..</p>
<p>Autre élément a considerer beaucoup des maladies actuellement plus mortelles que le covid sont des maladies de pauvres&#8230;. le COVID est mortel chez les vieux riche occidentaux pouvant se payer l&rsquo;avion, la jet set&#8230;..</p>
<p>Après la pauvreté résultant du confinement risque d&rsquo;entrainer une mortalité différé qui reste a mesurer. </p>
<p>A t&rsquo;on atteint le &laquo;&nbsp;pic espérance de vie&nbsp;&raquo; j&rsquo;attends avec impatience le calcul de l&rsquo;esperrance de vie 2020 (issue des taux de mortalité sur toutes les tranches d&rsquo;age, que l&rsquo;on aura seulement en 2021)</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20947#respond' data-commentid="20947" data-postid="12551" data-belowelement="comment-20947" data-respondelement="respond" aria-label='Répondre à wawa'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-20948">
		<article id="comment-20948" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3b87d16f922fb0791ef40b39de27194c?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20948"><time datetime="2020-04-20T18:35:43+00:00">20 avril 2020 à 18 h 35 min</time></a>, <span class="fn">Martin Tremblay</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Bonjour M. Henry, Je suis d’accord avec vous.  </p>
<p>Le confinement avec l’arrêt des activités économiques est une action totalement sauvage, totalement dénuée d’intelligence, de souplesse et de créativité. Je demeure dans une région rurale où il n’y a pas eu de nouveaux cas de Covid-19 depuis un mois et pourtant, on subit le confinement sauvage comme tous les autres québécois. </p>
<p>On est face à un discours orwellien des gouvernements qui nous imposent la distanciation sociale où chacun se regarde comme si l’autre était un lépreux, tout en vantant cette merveilleuse solidarité humaine face à cette crise fabriquée.  </p>
<p>Ce discours absurde est répété par les médias complices et on l’entend même dans la publicité. Voici le texte d’une publicité d’une entreprise de courtiers immobiliers du Québec :</p>
<p>«C’est étonnant aujourd’hui, c’est le fait d’être tous éloignés et séparés qui fait que nous soyons encore plus unis les uns les autres. C’est le message que les 4000 courtiers REMAX souhaitent vous livrer dans cette période que nous traversons tous. Restez chez soi, en ce moment, c’est important. Mais ce n’est pas parce qu’on est à distance, qu’on ne peut pas être proche. Chaque courtier continue d’être là, de vous aider, de s’occuper de vous. Pour la première fois, on pourra dire: loin des yeux, proches du cœur. »</p>
<p>Pour sauver la vie de moins de 1% de la population, on affecte la santé de 99% de la population en augmentant leur stress et leur anxiété par les impacts économiques et par une peur exagérée, car chacun pense que le Covid-19 va le tuer, ce qui est, on le sait pourtant, statistiquement absurde. En plus, le gouvernement pour libérer des lits afin de soigner les prétendus malades du Covid-19 ont décidé d’annuler des milliers d’opérations planifiées au Québec. Pour actuellement 1000 hospitalisations liées au Covid-19, ce sont des dizaines de milliers de chirurgies qui ont été annulées depuis un mois au Québec. Mon père de 85 ans est une victime de cette situation.  </p>
<p>De plus, le confinement est très mauvais pour la santé. Un sondage révèle que le confinement agit négativement sur les saines habitudes de vie. </p>
<p><a href="https://www.lesoleil.com/actualite/covid-19-le-confinement-agit-sur-les-saines-habitudes-de-vie-selon-un-sondage-8aa7ab66b2ae13a77e7a3621c77b4d7a" rel="nofollow ugc">https://www.lesoleil.com/actualite/covid-19-le-confinement-agit-sur-les-saines-habitudes-de-vie-selon-un-sondage-8aa7ab66b2ae13a77e7a3621c77b4d7a</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20948#respond' data-commentid="20948" data-postid="12551" data-belowelement="comment-20948" data-respondelement="respond" aria-label='Répondre à Martin Tremblay'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-20951">
		<article id="comment-20951" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/d4f573c073821fcd61087e3a0d027ac8?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#comment-20951"><time datetime="2020-04-20T21:37:03+00:00">20 avril 2020 à 21 h 37 min</time></a>, <span class="fn">Gris</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Et si on essayait de faire avancer le problème pour trouver des solutions à la pensée unique de nos dirigeants mondialistes qui ne pensent qu&rsquo;à nous vacciner comme &laquo;&nbsp;seule solution&nbsp;&raquo; (une expression déjà employée par Sarko pour la crise de 2008). Et nous maintenir, en attendant, sous pression de la cocotte minute.<br />
Alors minute papillon ! :<br />
Nous pourrions faire circuler cet article et voir si des gens compétents peuvent approfondir la question et la diffuser pour faire force de proposition et d&rsquo;explication de certaines thérapies :<br />
<a href="https://www.agoravox.fr/tribune-libre/article/covid-19-et-si-l-orage-de-223037" rel="nofollow ugc">https://www.agoravox.fr/tribune-libre/article/covid-19-et-si-l-orage-de-223037</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/?replytocom=20951#respond' data-commentid="20951" data-postid="12551" data-belowelement="comment-20951" data-respondelement="respond" aria-label='Répondre à Gris'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c8dfe7c5cb" /><input type="hidden" name="_wp_http_referer" value="/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='12551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58673f4da3" /></p>
<input type="hidden" name="genseq" value="1587428485" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202017y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ebf7cf89a751e57c4153b12adf11cdba">
	</div>
	<div class="grofile-hash-map-6b01c39bb0fddd128a73507e9979f7f0">
	</div>
	<div class="grofile-hash-map-68db6782a8040c5114abe234781882b6">
	</div>
	<div class="grofile-hash-map-b8ded992b28a9310ff15588a4871019f">
	</div>
	<div class="grofile-hash-map-246dcc91559d0129c849318338963277">
	</div>
	<div class="grofile-hash-map-7813b84f5cabe247fbfdfffe814778be">
	</div>
	<div class="grofile-hash-map-8b95d4f9a8b87275fe81421451caeaf4">
	</div>
	<div class="grofile-hash-map-08aa5d79542f8271c79857fa66f7d9c0">
	</div>
	<div class="grofile-hash-map-3b87d16f922fb0791ef40b39de27194c">
	</div>
	<div class="grofile-hash-map-d4f573c073821fcd61087e3a0d027ac8">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=27668aebe4","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"12551","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27820801" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacqueshenry.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jacqueshenry" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7fc1598d8e" /><input type="hidden" name="_wp_http_referer" value="/2020/04/20/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2020\/04\/20\/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite\/":12551};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F04%2F20%2Fpandemie-de-coronavirus-et-alors-ou-est-la-dangerosite%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7bf2826c5f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b758272237\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2020\/04\/20\/pandemie-de-coronavirus-et-alors-ou-est-la-dangerosite\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F04%2F20%2Fpandemie-de-coronavirus-et-alors-ou-est-la-dangerosite%2F","postID":"12551","shortlink":"https:\/\/wp.me\/p1SJsB-3gr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/12551","statsLink":"https:\/\/wordpress.com\/stats\/post\/12551\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 306 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F04%2F20%2Fpandemie-de-coronavirus-et-alors-ou-est-la-dangerosite%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"440f355a1e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F04%2F20%2Fpandemie-de-coronavirus-et-alors-ou-est-la-dangerosite%2F","blog_id":"27820801","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=27820801&v=wpcom&tz=0&user_id=0&subd=jacqueshenry","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylUu1OwzAMfCHSDDZg/EA8CspSd3ObL2KnZTw9KW3HNlUFhPIjlu27nM+RXRDaOwbHsiZZQosawntR0428LAVPbIFI7WGqotMmlUBfSCSWLbjSx74UvDlWaExh0V2TBZP26EhWyRhByCCgREa3F0NFPq6fVvlspPbWejdwD/GMsPotQTyOV4GuReh+bKuBg9KNiED4AdftNolJpMEmD5hBCQ7KlQbi3PS9uAzMdMEc/zfzzviczGaTyKFuRmdnhvo9J7S9OO2T49J3biS+yi6YMLolX/PMkjtkhigYLRh0S+apMlshdipKqyhjciR8CzFi79sp90cGjlkLLYE0o3c96BTNLY3C957O85c/5bxr5i2tok8EZvJITIklfQ2SBRbrYjVYWvloF/r73yAqozBKOqiYNzzdGfRin2/vtw+bu+3telV/Ar9uawM='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'12551','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDd4T3xGTmxlMy1MU1BQWjE3ZnxPX2osOUZ3bkJnTXFiVWxRNy1RZTklRk0mTVpWMk1pNEZlSUdZYkhYb2xESHh0TFQyTmklaW02YzJ8Q2wlfjBDRXpbVmE5TWlIcTVaLHVTa1txc2g0LG1xbmpWV2czc0k2P0xBd0Y3fDlkRmtDYzNmc2MrKyVlNDB6VVs1M0R8V2FBXTlkPS0tNjImRC5TQ2RTNldNcGh8JitrbGFIdHpDaVNdMDhUYkNyQTk='}]);
_stq.push([ 'clickTrackerInit', '27820801', '12551' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>