<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Biodiversité, biosphère et biomasse : c&rsquo;est &laquo;&nbsp;tendance&nbsp; et c&rsquo;est trompeur &#8230; |  &laquo;jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Biodiversité, biosphère et biomasse : c&rsquo;est &laquo;&nbsp;tendance&nbsp;&raquo; et c&rsquo;est trompeur&nbsp;&#8230; Flux des commentaires" href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UdFSxCAM/CExU73qk+O3AI2Uu0AYoHb694br3eidygtkw26yJLAmZTlWjBXCohItzscCa7IcVAmecLtDj7aUB/hbRv6EBY5Yk7YndUY9ekbSFSeVuNQ71JNZzij5kHRtjICT10gYhNaThfRyVbVwFovdNvuvjUkZS1FyBr8EVWdp9Fu3pyEtBuoqiU0MfWKEUjdCdS7V7eUnhzKDwtZrUl4ot2AXe4hc98dr0KvqkBWx1dVzvAHqg7TP/dUYYiehA2H9gD2Rtq240fk76tHboncnUGadW6/L3VNdpiJ2+Bb8t5P5AI7YaGqE9/A2jE/j6zAehufjFx8XILs=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&rsquo;énergie nucléaire est de très loin la moins dangereuse parmi toutes les autres sources d&rsquo;énergie&nbsp;électrique' href='https://jacqueshenry.wordpress.com/2018/06/02/lenergie-nucleaire-est-de-tres-loin-la-moins-dangereuse-parmi-toutes-les-autres-sources-denergie-electrique/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-2G5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F06%2F05%2Fbiodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F06%2F05%2Fbiodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Biodiversité, biosphère et biomasse : c&rsquo;est &laquo;&nbsp;tendance&nbsp;&raquo; et c&rsquo;est trompeur &#8230;" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/" />
<meta property="og:description" content="Si vous voulez être branché(e) vous devez absolument parler de biodiversité, de biosphère et aussi et surtout de biomasse, c&rsquo;est encore plus &laquo;&nbsp;chébran&nbsp;&raquo; ! À la lecture d…" />
<meta property="article:published_time" content="2018-06-05T13:11:26+00:00" />
<meta property="article:modified_time" content="2018-06-05T13:11:28+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="419" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="Biodiversité, biosphère et biomasse : c&rsquo;est &laquo;&nbsp;tendance&nbsp;&raquo; et c&rsquo;est trompeur&nbsp;&#8230;" />
<meta name="twitter:image" content="https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Si vous voulez être branché(e) vous devez absolument parler de biodiversité, de biosphère et aussi et surtout de biomasse, c&#039;est encore plus &quot;chébran&quot; ! À la lecture de ce billet vous disposerez de tous les arguments pour soutenir que finalement l&#039;homme dont les écologistes malthusiens dénoncent la surpopulation n&#039;entre que pour infime partie dans cette&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-10297 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2018/06/02/lenergie-nucleaire-est-de-tres-loin-la-moins-dangereuse-parmi-toutes-les-autres-sources-denergie-electrique/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-10297" class="post-10297 post type-post status-publish format-standard hentry category-biodiversite tag-biodiversite tag-biomasse tag-biosphere">
	<header class="entry-header">
		<h1 class="entry-title">Biodiversité, biosphère et biomasse : c&rsquo;est &laquo;&nbsp;tendance&nbsp;&raquo; et c&rsquo;est trompeur&nbsp;&#8230;</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/" title="13 h 11 min" rel="bookmark"><time class="entry-date" datetime="2018-06-05T13:11:26+00:00">5 juin 2018</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="10298" data-permalink="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/capture-d_ecran-2018-05-31-a-17-39-08/" data-orig-file="https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png?w=584" data-orig-size="984,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d_écran 2018-05-31 à 17.39.08" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png?w=584?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png?w=584?w=584" class="alignnone size-full wp-image-10298" src="https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png?w=584" alt="Capture d’écran 2018-05-31 à 17.39.08.png" srcset="https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png?w=584 584w, https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png?w=150 150w, https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png?w=300 300w, https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png?w=768 768w, https://jacqueshenry.files.wordpress.com/2018/06/capture-d_ecc81cran-2018-05-31-acc80-17-39-08.png 984w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Si vous voulez être branché(e) vous devez absolument parler de biodiversité, de biosphère et aussi et surtout de biomasse, c&rsquo;est encore plus &laquo;&nbsp;chébran&nbsp;&raquo; ! À la lecture de ce billet vous disposerez de tous les arguments pour soutenir que finalement l&rsquo;homme dont les écologistes malthusiens dénoncent la surpopulation n&rsquo;entre que pour infime partie dans cette biosphère et cette biomasse dont il est dit et répété qu&rsquo;elle est en danger. Mais bon, je ne voudrais pas troubler les esprits par des affirmations gratuites car encore une fois je n&rsquo;invente rien. Tout est dit dans un article paru dans les PNAS (voir le lien en libre accès).</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Qu&rsquo;entend-t-on par biosphère ? Il s&rsquo;agit de tous les êtres vivants sur notre planète, depuis les virus et les archéobactéries jusqu&rsquo;à l&rsquo;éléphant et naturellement nous-mêmes les bipèdes. Des scientifiques du CalTech à Pasadena en Californie ont évalué en compilant les données disponibles relatives, donc, à la biomasse les contributions de tous les êtres vivants et ont exprimé les résultats de leurs travaux en gigatonnes de carbone (1 Gt C = mille milliards de kilos de carbone). Il suffit donc d&rsquo;observer l&rsquo;illustration ci-dessus. Le carré de gauche représente 550 Gt C c&rsquo;est-à-dire la totalité de la biomasse terrestre. La plus importante part de cette biomasse est constituée de végétaux (y compris le phytoplancton) à hauteur de près de 82 % du total du carbone immobilisé. Les levures et les champignons (fungi), un monde à lui tout seul, représentent une biomasse 6 fois supérieure à toute celle des animaux, dont nous faisons partie comme les coraux (famille des cnidaires), les nématodes et les insectes (arthropodes). Tous les animaux ne contribuent qu&rsquo;à hauteur de 0,36 % de toute la biomasse terrestre.</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Quant à l&rsquo;espèce humaine c&rsquo;est tout simplement du pipi de sansonnet, rien du tout, puisque toute la &laquo;&nbsp;viande humaine&nbsp;&raquo; rassemblée ne représente que 0,01 % de tout le carbone immobilisé par des êtres vivants sur la planète Terre. Autant dire qu&rsquo;il faut mettre un gros bémol à nos prétentions extravagantes de domination du monde vivant et qu&rsquo;il faut aussi bien garder en mémoire que notre &laquo;&nbsp;activité humaine&nbsp;&raquo; si décriée par les écologistes est tout simplement ridiculement faible. Si on part du principe que chaque organisme vivant émet pour la bonne marche de son métabolisme autant de CO2 toutes proportions gardées en ce qui concerne sa taille, l&rsquo;exhalaison de gaz carbonique par nous autres bipèdes ne peut en aucun cas interférer avec l&rsquo;équilibre de l&rsquo;atmosphère planétaire et ceci d&rsquo;autant plus que le principal représentant de la biomasse terrestre (et océanique) &#8211; et de très loin &#8211; est constitué par les végétaux et le phytoplancton qui utilisent le CO2 comme aliment de base. Donc, pas de souci à se faire en ce qui concerne notre respiration, elle servira d&rsquo;aliment aux plantes de même que tout ce mauvais gaz carbonique que nous produisons en consommant du carbone fossile, pétrole, charbon ou gaz. D&rsquo;ailleurs à ce sujet les observations satellitaires sont formelles : la Terre &laquo;&nbsp;reverdit&nbsp;&raquo; pratiquement partout !</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Ce qui est enfin intéressant de noter est l&rsquo;importance des animaux d&rsquo;élevage &#8211; veaux, vaches, cochons et couvées &#8211; tout simplement 1,6 fois plus que la population humaine. Ce phénomène est récent dans l&rsquo;histoire de la planète puisque l&rsquo;élevage n&rsquo;a pris une importance notoire puis irremplaçable il n&rsquo;y a qu&rsquo;une douzaine de milliers d&rsquo;années quand nos ancêtres ont découvert qu&rsquo;il était plus simple d&rsquo;élever des animaux plutôt que de se fatiguer à les chasser avec un résultat aléatoire. Ce changement dans les habitudes des humains a coïncidé avec l&rsquo;apparition de l&rsquo;agriculture.</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Une autre remarque vient à l&rsquo;esprit à la lecture de cet article et elle peut avoir de multiples conséquences dans cette ambiance délétère de culpabilisation de l&rsquo;humanité toute entière au sujet de ses rejets intempestifs de CO2. Je me suis bien gardé de poser ma question aux auteurs de l&rsquo;article afin de ne pas passer pour un terroriste ou un épouvantable négationniste climatique. Limitons-nous à de la physique basique et ma digression peut être largement contestée mais j&rsquo;assume pleinement mes approximations. Quand un véhicule automobile pesant une tonne et demi parcourt dix kilomètres pour transporter le plus souvent une seule personne on peut connaître quelle quantité de CO2 il émettra. Une tonne et demi correspond en poids à environ 20 personnes. Quelle quantité de CO2 ces 20 personnes exhaleront en parcourant la même distance ? Les lois fondamentales décrivant le &laquo;&nbsp;travail&nbsp;&raquo; au sens physique du terme répondront que ce sera à peu de choses près équivalent. Si, donc, on poursuit le raisonnement quelle quantité de CO2 cette &laquo;&nbsp;biomasse humaine&nbsp;&raquo; dégage quotidiennement ? Voilà une question qui, au regard de cet article, n&rsquo;a jamais été posée clairement par les écologistes. Je sais très bien qu&rsquo;il s&rsquo;agit d&rsquo;une comparaison, telle que je l&rsquo;ai formulée, dénuée d&rsquo;intérêt puisqu&rsquo;elle ne tient aucun compte d&rsquo;une multitude de facteurs, mais quelle que soit la réponse que m&rsquo;auraient envoyé les auteurs de l&rsquo;article l&rsquo;incidence de l&rsquo;humanité dans le &laquo;&nbsp;bio-équilibre&nbsp;&raquo; de la planète est totalement insignifiant et ne représente que 60 % de la biomasse de tous les animaux d&rsquo;élevage réunis et 3 fois moins que tous les mollusques !</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Les auteurs de l&rsquo;article ont clairement précisé qu&rsquo;il existait de nombreuses incertitudes dans leur évaluation globale mais celle-ci a le mérite de remettre les idées au clair. Dorénavant il faudra revoir notre copie en tenant compte du fait que nous sommes, nous les humains, bipèdes arrogants, une poussière dans le monde vivant terrestre.</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Source et illustration : PNAS, <a href="http://www.pnas.org/cgi/doi/10.1073/pnas.1711842115" rel="nofollow">http://www.pnas.org/cgi/doi/10.1073/pnas.1711842115</a> en accès libre.</span></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10297" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10297" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-10297-5b171f647157b' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=27820801&amp;post_id=10297&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-10297-5b171f647157b' data-name='like-post-frame-27820801-10297-5b171f647157b'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/biodiversite/" rel="category tag">biodiversité</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/biodiversite/" rel="tag">biodiversité</a>, <a href="https://jacqueshenry.wordpress.com/tag/biomasse/" rel="tag">biomasse</a>, <a href="https://jacqueshenry.wordpress.com/tag/biosphere/" rel="tag">biosphère</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/" title="Permalien vers Biodiversité, biosphère et biomasse : c&rsquo;est &laquo;&nbsp;tendance&nbsp;&raquo; et c&rsquo;est trompeur&nbsp;&#8230;" rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-10297 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			6 réflexions au sujet de &laquo;&nbsp;<span>Biodiversité, biosphère et biomasse : c&rsquo;est &laquo;&nbsp;tendance&nbsp;&raquo; et c&rsquo;est trompeur&nbsp;&#8230;</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-8965">
		<article id="comment-8965" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/14aa959cb40140ee654a8bab343fafba?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/#comment-8965"><time datetime="2018-06-05T14:33:32+00:00">5 juin 2018 à 14 h 33 min</time></a>, <span class="fn">Camembert Electrique</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Comparer l&rsquo;Homme aux autres groupes vivants de façon relative du point de la biomasse est une excellente façon de voir les choses ! Merci 🙂<br />
Bien entendu, biomasse et biodiversité sont deux choses différentes.<br />
Il serait intéressant, mais peut-être l&rsquo;article le mentionne déjà, d&rsquo;estimer la dangerosité de chaque groupe vis-à-vis des autres groupes dans la biosphère&#8230;avec comme point de mire celle de l&rsquo;Homme (qui est vu comme un destructeur de vie par certains écologistes).<br />
Je mettrais à vue de nez les virus et autres bactéries pathogènes en tête des groupes les plus dangereux pour la biodiversité.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/?replytocom=8965#respond' onclick='return addComment.moveForm( "comment-8965", "8965", "respond", "10297" )' aria-label='Répondre à Camembert Electrique'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-8966">
		<article id="comment-8966" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/4b3e8b4a40255e89722d589ca124a2b6?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/#comment-8966"><time datetime="2018-06-05T15:04:59+00:00">5 juin 2018 à 15 h 04 min</time></a>, <span class="fn">theuric</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>La surpopulation l&rsquo;est essentiellement parce que nos sociétés ne s&rsquo;y sont pas adaptées, il en est de même de la technologie, et ce fait se montre du plus bas au plus haut de la hiérarchie humaine.<br />
Ceci ne peut que générer un stress important.<br />
Nous avons donc, collectivement, trios métiers devant-nous.<br />
Comprendre la période actuelle.<br />
Saisir celle de transition.<br />
Et, dans le même temps, commencer à penser à celle qui vient.<br />
Vaste programme.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/?replytocom=8966#respond' onclick='return addComment.moveForm( "comment-8966", "8966", "respond", "10297" )' aria-label='Répondre à theuric'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-8967">
		<article id="comment-8967" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/7016df622c3f2c099dac621b6b378abe?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/#comment-8967"><time datetime="2018-06-05T16:31:46+00:00">5 juin 2018 à 16 h 31 min</time></a>, <span class="fn">zimba</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Bonjour Jacques henry. Question de béotien , quand on parle du CO2 que nous expirons (comme les autres animaux), il résulte bien de la consommation de végétaux / fruits / animaux et de l&rsquo;oxygène que nous respirons, le tout transformé par notre machine corporelle complexe. Peut-on vraiment le comparer au carbone qui est soutiré du sous-sol, puis brûlé pour former ce gaz et qui n&rsquo;était donc pas &laquo;&nbsp;dans le circuit fermé court&nbsp;&raquo;, car enfoui depuis des centaines de millions d&rsquo;années ? oui / non ? De plus, la quantité émise doit être de quelques quintaux/an pour le premier, et de plusieurs tonnes/an pour le second ?  j&rsquo;ai faux ?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/?replytocom=8967#respond' onclick='return addComment.moveForm( "comment-8967", "8967", "respond", "10297" )' aria-label='Répondre à zimba'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-8970">
		<article id="comment-8970" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/4b3e8b4a40255e89722d589ca124a2b6?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/#comment-8970"><time datetime="2018-06-05T20:33:44+00:00">5 juin 2018 à 20 h 33 min</time></a>, <span class="fn">theuric</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>La question du CO2 est largement secondaire en tant que polluant supputatif au regard de la myriade de produits qui peuvent se déverser dont l&rsquo;addition des effets secondaires est impossible de prévoir.<br />
D&rsquo;autant plus qu&rsquo;il me semble qu&rsquo;il y a eu au moins une glaciation avec un taux de gaz carbonique supérieur à celui d&rsquo;aujourd&rsquo;hui.<br />
En soit, il faut bien comprendre quelque chose, la notion de polluant peut tout autant être d&rsquo;origine naturelle qu&rsquo;humaine, un trop plein d&rsquo;algue dans un lac, par exemple, peut facilement y tuer toute vie complexe et l&rsquo;action humaine peut, au contraire, éviter que ces algues ne prolifèrent, cela grâce à des produit chimiques.<br />
La cigüe, que vous pouvez facilement prendre pour du cerfeuil, peut vous tuer avec grande facilité, ce fut d&rsquo;avoir été condamné d&rsquo;en boire que Socrate est mort.<br />
Les sacs plastiques, par exemple, sont une aberration logique, certes, il y a les problèmes, et pas des moindres, qu&rsquo;ils posent dans les océans, mais surtout chaque sac ôte un petit peu de ce carburant dont l&rsquo;humanité a cruellement besoin, à tel point que des guerres se font en son nom.<br />
Notre problème, en cela, c&rsquo;est que nous restons bloqué à une chimie du XIX° siècle, même les néonicotinoïdes ne sont que l&rsquo;amélioration de la  simple nicotine dont nos anciens faisaient leur insecticide.<br />
Mais ce n&rsquo;est pas la seule chimie qui est en question, c&rsquo;est tout le reste qui n&rsquo;a pas évolué depuis, parfois, plus d&rsquo;un siècle.<br />
La première automobile électrique ayant dépassé les 100 km./h s&rsquo;appelait &lsquo;La jamais contente&nbsp;&raquo; et fut mise au point toujours à la même période, fin XIX° siècle.<br />
Il en est de même de la physique nucléaire restée la même depuis les années cinquante, sans avancé majeur, donc.<br />
Si je vous disais que le néolibéralisme, idéologie sous la domination dedans laquelle nous sommes en Union-Européenne, est plus ancienne encore.<br />
Elle qui avait trouvé un premier aboutissement mondialisé entre la fin du XIX° et début du XX° siècle, ce qui nous avait mené à deux guerre mondiales.<br />
Les seules réelles nouveautés ce sont les avancées en génétique, en électronique et en informatique, et encore, les deux derniers fonctionnent grâce aux découvertes fondamentales faites toujours à la même période et la génétique en raison de la compréhension de la structure des chromosomes dans les années 50 également.<br />
Mais depuis lors, ce ne fut que des améliorations, rapides, certes, mais juste des améliorations, rien de nouveau en terme de fondamentale, ni en science, ni en art, ni en philosophie, politique et économie comprise, ni en technologie, hormis les robots, il est vrai, et même sur certains sujets, nous avons grandement reculé.<br />
Nos défis sont majeurs, mais ils ne se trouvent pas là où habituellement nous les regardons.<br />
En 1968 il y avait quelque chose comme trois milliards d&rsquo;habitants sur terre, aujourd&rsquo;hui nous en sommes à sept milliard six million environ, avec une explosion du nombre de vieux et une diminution du nombre de jeunes, et pas seulement en Occident, or, nos sociétés sont restées les mêmes, ce qui est explosif.<br />
Nous manquons d&rsquo;énergie, de matières premières, d&rsquo;idées nouvelles et de révolutions conceptuelles, la fusée a quasiment atteint le maximum de poussée un petit peu avant les années 70 et tout ce que permet le smartphone fut inventé entre le XIX° siècle et la première moitié du XX°, photo, film, ordinateur, téléphone, dictaphone sous forme du magnétophone, télévision, quand aux textes écrits, ça se compte en milliers d&rsquo;années&#8230;<br />
Et ce petit bidule est l&rsquo;un des engins les plus polluants, tout comme les batteries des voitures électriques, d&rsquo;ailleurs.<br />
Les éoliennes, allez-vous me dire, ben, oui, vous mettez une petite centrale électrique au bout d&rsquo;un moulin à vent, qui existait dans nos campagnes depuis des siècle, et vous en avez une.<br />
Quand aux centrales nucléaires, ce sont juste des moteurs à vapeur un peu améliorés tels qu&rsquo;ils existaient dès la fin du XVIII° siècle.<br />
Les cellules photovoltaïques, moui, là encore, les première bases théorique viennent du tout début du XX° siècle.<br />
Et en art, c&rsquo;est pareil, le rap, du rock dont a été retiré la mélodie, rock lui-même qui est du jazz simplifié à l&rsquo;extrême, jazz, que j&rsquo;apprécie, qui n&rsquo;est que de la musique classique mélangé à la musique africaine provenant des esclaves U.S..<br />
En politique, c&rsquo;est pire, tous les mouvements du XX° siècle, de gauche à droite jusqu&rsquo;aux extrêmes, disent tous quasiment la même chose: vive l&rsquo;U.E.€ (tendez l&rsquo;oreille, vous l&rsquo;entendrez), à tel point que le seul discourt novateur est le plus ancien parce que patriotique, l&rsquo;U.P.R., auquel je suis encarté.<br />
Parce que, ceux qui nous gouvernent, les oligarques et leurs serviteurs, sont tous individualistes, pensée du moyen-âge, même s&rsquo;ils s&rsquo;arcboutent sur des théories économiques, comme je l&rsquo;ai dit, du XVIII° siècle, mais largement dévoyées: le libéralisme économique sans frontière est d&rsquo;une imbécilité conceptuelle qui ne fut que rarement dépassé.<br />
En fait, des idées nouvelles, elles existent, mais il faut les chercher sur le net, par des vieux ou des jeunots qui ne trouvent que ce médiat pour pouvoir s&rsquo;exprimer, ce qui est aussi mon cas.<br />
Allez voir en science J.P. Petit et son univers Janus ou J.P. Biberian et ses expériences sur la fusion froide, tous deux à la retraite, ou l&rsquo;équipe de jeunot du &laquo;&nbsp;Le fil d&rsquo;actu&nbsp;&raquo; qui œuvrent à renouveler le journalisme, par exemple ,tous plus ou moins ostracisés parce que ne suivant pas les idées générales.<br />
Qu&rsquo;ils aient tort ou raison, la question n&rsquo;est pas là, il pensent autrement sans délirer dans le n&rsquo;importe quoi, c&rsquo;est çà qui importe.<br />
Et il se dit que nos sociétés sont modernes, ma foi, il y eut bien des idées saugrenus par le passé, aujourd&rsquo;hui nous ne faisons qu&rsquo;en perpétuer l&rsquo;habitude.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/?replytocom=8970#respond' onclick='return addComment.moveForm( "comment-8970", "8970", "respond", "10297" )' aria-label='Répondre à theuric'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-3 highlander-comment" id="li-comment-8972">
		<article id="comment-8972" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/14aa959cb40140ee654a8bab343fafba?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/#comment-8972"><time datetime="2018-06-05T22:36:29+00:00">5 juin 2018 à 22 h 36 min</time></a>, <span class="fn">Camembert Electrique</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Nos sociétés reposent en effet de plus en plus sur l&rsquo;ignorance (le savoir est méprisé au bénéfice du paraître et de l&rsquo;argent).<br />
Ca me rappelle une citation un peu violente mais qui contient je crois un fond de vérité qui va dans cette direction :<br />
&laquo;&nbsp;La démocratie est une croyance pathétique en la sagesse collective de l&rsquo;ignorance individuelle&nbsp;&raquo; &#8211; (Citation de H.L.MENCKEN)</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-8969">
		<article id="comment-8969" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/#comment-8969"><time datetime="2018-06-05T19:27:23+00:00">5 juin 2018 à 19 h 27 min</time></a>, <span class="fn">MichelC</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Cette obsession nasillarde du CO2&#8230; Voire de nazillon&#8230;<br />
Dans le passé, c&rsquo;est le méthane qui a refroidi la terre. Sans ce méthane, nous ne serions pas là.<br />
Ces gaz à effet de serre, les mal nommés ❗ Il faudrait dire gaz régulateurs ❗</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/?replytocom=8969#respond' onclick='return addComment.moveForm( "comment-8969", "8969", "respond", "10297" )' aria-label='Répondre à MichelC'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5ff617cdb3" /><input type="hidden" name="_wp_http_referer" value="/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='10297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78abe402b7" /></p>
<input type="hidden" name="genseq" value="1528242020" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201823y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-14aa959cb40140ee654a8bab343fafba">
	</div>
	<div class="grofile-hash-map-4b3e8b4a40255e89722d589ca124a2b6">
	</div>
	<div class="grofile-hash-map-7016df622c3f2c099dac621b6b378abe">
	</div>
	<div class="grofile-hash-map-5f9fb28327c30f5f4d3a5d2d88d187ed">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=73ed0097ff","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"10297","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27820801" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacqueshenry.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jacqueshenry" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6743946afa" /><input type="hidden" name="_wp_http_referer" value="/2018/06/05/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2018\/06\/05\/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur\/":10297};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F06%2F05%2Fbiodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e65dd76693","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f54679fda8\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2018\/06\/05\/biodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F06%2F05%2Fbiodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur%2F","postID":"10297","shortlink":"https:\/\/wp.me\/p1SJsB-2G5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/10297","statsLink":"https:\/\/wordpress.com\/stats\/post\/10297\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 240 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F06%2F05%2Fbiodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d1ed93eed1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F06%2F05%2Fbiodiversite-biosphere-et-biomasse-cest-tendance-et-cest-trompeur%2F","blog_id":"27820801","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=27820801&v=wpcom&tz=0&user_id=0&subd=jacqueshenry","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUMtOAzEM/CGygaKy4oD4FBSybutsXrWdlv49rmDLHqpInGyNZyaTsedqfMkCWWxgO8EJPdSvIfCDXZ1SMzW2PWa2EWdge2zQ4ODyFIEWMmYf26RHNfIlJRUaghovQ8LccQwg1fnZfqiBlTOKABnBBBEzdHRuUl/z6cgmx6rRzZQTEOE1xA37p4OQZuGeyAuWfBXdtnsNcP379BoPWh1dfsewZt15yzsqjSEuHZkF6OWbkROIeR4efyrdFUodfi0sZhcdkuWDI8z7ZaroPb09bTfbzTi+jK/hGx6w0Ig='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'10297','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT91VnhiRVFQU1p5RDJhWy80d1JqZSZoa1RIeWQ2VG9hL2otX2w4fj1wfHhPTGxIRElrJmtyZVRkZ0klWWMlUThESXg3QUQ2TDlCWDRxSHBJUnIvLzdnQ344LEgyQmdMdjdOQThqOTQ0NWdKZ2MyNF1lUWlXYnAzLjIubFBLViVfPTVxS1orLD1DQS9OT25CWncxQVt0fkJYJVo1dHU4LnJULUI1NS5Ofj8wc1ZEOTZDbml+SzJsfltZX3csdi1WSi4/LUxzaEpZSlphcDR+TlZRcV1fLGRJTGNxOXxzaFosT2FxUD90USxmXWhBZG9IMkpX'}]);
_stq.push([ 'clickTrackerInit', '27820801', '10297' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>