<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>La croisade contre le maïs Mon810 : tout simplement ridicule | jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; La croisade contre le maïs Mon810 : tout simplement&nbsp;ridicule Flux des commentaires" href="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUu1uwyAMfKFRa1obdT+mPQsQL3HLl8BZlLefk7Sr0nWof8Bn7sxhA2NSNgbGwOAHldzQUSgwJhu9Kp4cTndoZ0t5gccyR2cscEJO2p7Vgmr0jE4ztirFwnfoV0bBuqGVqpKAlgqDcXEpbrLOExSeHO48hacV3KPfKh5YszGj5H3SPDM8tqTRiTBwTeZTc1XNYS9tqHZg7awxKWMpSlZPg1eLw7+6NQ1pMMCjJCYx9I1hfd7z9KVjarm5ao3aDmUsJVrSTpFQtmAVE4TI6+E1qFXtMCqxq5li2AD15TTl+m+Rh3YSdstkb7Am0nYubnS+RTX6/PdWJ1B6nee7LntNdemK2Ilb8N9M+j10LhrtZsKn/3g97N+OTXN8P5x+AF8vWFA=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Climat et environnement : George HW&nbsp;Bush' href='https://jacqueshenry.wordpress.com/2018/12/19/climat-et-environnement-george-hw-bush/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-2OY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F12%2F20%2Fla-croisade-contre-le-mais-mon810-tout-simplement-ridicule%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F12%2F20%2Fla-croisade-contre-le-mais-mon810-tout-simplement-ridicule%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La croisade contre le maïs Mon810 : tout simplement ridicule" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/" />
<meta property="og:description" content="Je voudrais faire ici un commentaire au sujet de l&rsquo;article de Nathalie MP paru sur le site Contrepoints relatif aux OGMs (lien en fin de billet). Il y a maintenant plus de 25 ans une collègue…" />
<meta property="article:published_time" content="2018-12-20T10:43:08+00:00" />
<meta property="article:modified_time" content="2018-12-20T10:43:09+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://jacqueshenry.files.wordpress.com/2018/12/Corntassel_7095.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="La croisade contre le maïs Mon810 : tout simplement&nbsp;ridicule" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Je voudrais faire ici un commentaire au sujet de l&#039;article de Nathalie MP paru sur le site Contrepoints relatif aux OGMs (lien en fin de billet). Il y a maintenant plus de 25 ans une collègue du Laboratoire de Transgénèse végétale du centre de recherches de Rhône-Poulenc Agro me sollicita pour purifier des quantités importantes&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-10848 single-format-standard wp-embed-responsive mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2018/12/19/climat-et-environnement-george-hw-bush/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-10848" class="post-10848 post type-post status-publish format-standard hentry category-agriculture category-ecologie-politique tag-contrepoints tag-glyphosate tag-monsanto tag-nathalie-mp">
	<header class="entry-header">
		<h1 class="entry-title">La croisade contre le maïs Mon810 : tout simplement&nbsp;ridicule</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/" title="10 h 43 min" rel="bookmark"><time class="entry-date" datetime="2018-12-20T10:43:08+00:00">20 décembre 2018</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="10849" data-permalink="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/corntassel_7095/" data-orig-file="https://jacqueshenry.files.wordpress.com/2018/12/Corntassel_7095.jpg?w=584" data-orig-size="800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1118114673&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corntassel_7095" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2018/12/Corntassel_7095.jpg?w=584?w=200" data-large-file="https://jacqueshenry.files.wordpress.com/2018/12/Corntassel_7095.jpg?w=584?w=584" class="alignnone size-full wp-image-10849" src="https://jacqueshenry.files.wordpress.com/2018/12/Corntassel_7095.jpg?w=584" alt="Corntassel_7095.jpg" srcset="https://jacqueshenry.files.wordpress.com/2018/12/Corntassel_7095.jpg?w=584 584w, https://jacqueshenry.files.wordpress.com/2018/12/Corntassel_7095.jpg?w=100 100w, https://jacqueshenry.files.wordpress.com/2018/12/Corntassel_7095.jpg?w=200 200w, https://jacqueshenry.files.wordpress.com/2018/12/Corntassel_7095.jpg?w=768 768w, https://jacqueshenry.files.wordpress.com/2018/12/Corntassel_7095.jpg 800w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Je voudrais faire ici un commentaire au sujet de l&rsquo;article de Nathalie MP paru sur le site Contrepoints relatif aux OGMs (lien en fin de billet). Il y a maintenant plus de 25 ans une collègue du Laboratoire de Transgénèse végétale du centre de recherches de Rhône-Poulenc Agro me sollicita pour purifier des quantités importantes d&rsquo;une nitrilase, un enzyme dont la surexpression avait été induite dans des plantes, je crois me souvenir qu&rsquo;il s&rsquo;agissait d&rsquo;épinards. Cet enzyme était reconnu pour couper un groupement chimique nitrile d&rsquo;un herbicide nouvellement découvert dans le Centre et donc s&rsquo;il était surexprimé dans une plante il allait rendre la plante insensible à l&rsquo;herbicide. Cette cadre de recherche de haut niveau connaissait parfaitement son domaine de haute coûture sur l&rsquo;ADN avec les moyens expérimentaux de l&rsquo;époque mais purifier une protéine lui semblait relever de l&rsquo;alchimie sinon de la sorcellerie. En effet, il faut avoir acquis une expérience particulièrement diversifiée pour purifier une protéine et à plus forte raison un enzyme qui doit présenter aussi une activité spécifique satisfaisante en fin de processus de purification, ce qui constitue parfois un véritable défi. Pour les curieux je ne citerai qu&rsquo;un seul exemple : pourquoi m&rsquo;a-t-il fallu réussir à purifier un enzyme particulier dans la seule condition qu&rsquo;il fallait incorporer au moins 30 % de glycérol en volume dans toutes les solutions que j&rsquo;utilisais ? Il n&rsquo;y avait rien d&rsquo;intuitif pour en arriver à ce choix.</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Mais revenons à nos moutons, compte tenu du taux de surexpression de cet enzyme dans la plante le protocole devait pouvoir permettre l&rsquo;obtention de plusieurs grammes de protéine homogène et si possible active. Le but final était de supplémenter la nourriture de rats et de souris avec celle-ci pour atteindre l&rsquo;équivalent d&rsquo;environ 1 kg d&rsquo;épinards par jour et par rat (ou par souris mais un peu moins tout de même) en termes de nitrilase. Cette expérimentation faisait partie du protocole complexe pour constituer le dossier de demande d&rsquo;autorisation de mise sur le marché de la molécule herbicide.</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">J&rsquo;ignore si Monsanto, tant décrié par des écologistes politiques qui n&rsquo;y connaissent strictement rien, a mené à bien de tels protocoles pour son maïs transgénique résistant au glyphosate &#8211; le glyphosate étant également la bête noire de ces mêmes écologistes &#8211; mais il est hautement probable qu&rsquo;ils ont suivi ce type d&rsquo;approche exigé par les régulateurs tant aux USA, qu&rsquo;au Japon ou en Europe. Pour rappel, le maïs Mon810 est génétiquement modifié pour devenir résistant au glyphosate par surexpression de l&rsquo;enzyme cible, l&rsquo;EPSP-synthase. Cet enzyme existe dans toutes les plantes, y compris la laitue, et n&rsquo;est qu&rsquo;une vulgaire protéine comme tant d&rsquo;autres et pour moi qui suis un buveur de lait compulsif elle n&rsquo;est pas très différente de la lactalbumine. Bref, le débat contre le maïs Mon810 est, à ce niveau je dirai constitutif, un faux débat qui fait ressortir, pour un scientifique au fait du problème, l&rsquo;incroyable mauvaise foi de ces écologistes qui prétendent, droits dans leurs bottes, être en possession d&rsquo;un savoir suprême relatif à des sujets extrêmement pointus les autorisant à exiger l&rsquo;interdiction par les politiciens de ces plantes génétiquement modifiées.</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Il y a cependant un petit souci qui n&rsquo;en est d&rsquo;ailleurs plus un et que ces mêmes écologistes éludent soigneusement quand ils incriminent faussement des semenciers comme Monsanto ou Pioneer mais il y en a d&rsquo;autres en France comme Limagrain et en Europe également. Ils font un amalgame intolérable entre la modification génétique et les semences. ces deux thématiques n&rsquo;ont strictement aucun lien entre elles. L&rsquo;une des activités les plus lucratives des semenciers, dont Monsanto, est de produire des hybrides dits F1 à haut rendement dans des parcelles dédiées et le Mon810 n&rsquo;est pas commercialisé en tant que tel mais seulement comme hybride F1. Si l&rsquo;agriculteur met de côté des semences pour les semer l&rsquo;année suivante, croyant qu&rsquo;il aura économisé quelque argent il sera douloureusement déçu car les graines de ces hybrides dans la génération suivante dite F2 conduisent à des rendements amputés parfois de plus de 50 %. Autant dire que l&rsquo;agriculteur qui croyait faire une économie se retrouve lourdement pénalisé financièrement. Ce que reprochent ces ignorants d&rsquo;écologistes tient du délire idéologique. Tous les agriculteurs du monde entier ne peuvent plus se passer d&rsquo;hybrides F1 et ils doivent acheter leurs semences tous les ans !</span></span></p>
<p><img data-attachment-id="10850" data-permalink="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/cornsilk_7091/" data-orig-file="https://jacqueshenry.files.wordpress.com/2018/12/Cornsilk_7091.jpg?w=584" data-orig-size="800,1097" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1118114632&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cornsilk_7091" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2018/12/Cornsilk_7091.jpg?w=584?w=219" data-large-file="https://jacqueshenry.files.wordpress.com/2018/12/Cornsilk_7091.jpg?w=584?w=584" class="alignnone size-full wp-image-10850" src="https://jacqueshenry.files.wordpress.com/2018/12/Cornsilk_7091.jpg?w=584" alt="Cornsilk_7091.jpg" srcset="https://jacqueshenry.files.wordpress.com/2018/12/Cornsilk_7091.jpg?w=584 584w, https://jacqueshenry.files.wordpress.com/2018/12/Cornsilk_7091.jpg?w=109 109w, https://jacqueshenry.files.wordpress.com/2018/12/Cornsilk_7091.jpg?w=219 219w, https://jacqueshenry.files.wordpress.com/2018/12/Cornsilk_7091.jpg?w=768 768w, https://jacqueshenry.files.wordpress.com/2018/12/Cornsilk_7091.jpg 800w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Monsanto n&rsquo;a jamais interdit aux agriculteurs de replanter du Mon810 &#8211; déjà commercialisé par ses soins dès le début sous forme d&rsquo;hybride F1 &#8211; car cette société sait très bien que les agriculteurs ont autre chose à faire que de produire des hybrides sur une parcelle dédiée à cet effet qui représente un travail loin d&rsquo;être négligeable. J&rsquo;imagine difficilement un agriculteur de l&rsquo;Arkansas perdre du temps à produire ses propres hybrides d&rsquo;autant plus qu&rsquo;il lui faut aussi disposer des &laquo;&nbsp;parents&nbsp;&raquo; dits homozygotes. Comme tous les semenciers aujourd&rsquo;hui je ne pense pas que Monsanto réalise de gigantesques profits avec le glyphosate lui-même, par contre son centre d&rsquo;activité est la production d&rsquo;hybrides F1 entre un homozygote soigneusement sélectionné et un Mon810 également homozygote (qui est effectivement leur propriété jalousement protégée et c&rsquo;est bien normal) pour produire un F1 pleinement satisfaisant pour l&rsquo;agriculteur en termes de rendement et de qualité par hybridation avec une autre souche induisant des rendements satisfaisants.</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Allez expliquer cela à un écologiste militant comme par exemple en France ce clown par ailleurs ministre opportuniste caricatural, de Rugy je crois. Cet individu totalement ignare croira que vous lui parlez en tagalog ancien &#8230;</span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Illustrations : fleurs mâle et femelle du maïs. La production d&rsquo;hybrides F1 consiste à polliniser l&rsquo;un des parents dont les fleurs mâles ont été soigneusement coupées avec le pollen de l&rsquo;autre parent provenant de ses fleurs mâles. Le semencier ne récolte ensuite que les graines du rang produisant effectivement des F1, en général un rang sur trois, le pollen se dispersant avec le vent dans le cas du maïs. Pour d&rsquo;autres productions d&rsquo;hybrides F1 la situation peut être beaucoup plus compliquée. La plupart des grandes cultures vivrières font appel aujourd&rsquo;hui à ces hybrides F1 qui ont largement contribué à améliorer les rendements outre le fait que les rendements sont assurés pour l&rsquo;agriculteur et également outre le fait qu&rsquo;en ce qui concerne le Mon810 le dit agriculteur ne se préoccupera plus dès les semis des herbes adventices qui contribuent aux chutes de rendement ou encore le maïs dit Bt (j&rsquo;ai oublié le numéro) pour lequel les traitements insecticides sont devenus inutiles. Quand je pense que la France a interdit ces maïs du paysage agricole français, je suis tout simplement consterné. Lien Contrepoints : </span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><a href="https://www.contrepoints.org/2018/12/19/332847-ogm-et-3-hourras-pour-le-mais-transgenique-de-monsanto" rel="nofollow">https://www.contrepoints.org/2018/12/19/332847-ogm-et-3-hourras-pour-le-mais-transgenique-de-monsanto</a></span></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10848" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10848" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-10848-5c1c3463bfdba' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=27820801&amp;post_id=10848&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-10848-5c1c3463bfdba' data-name='like-post-frame-27820801-10848-5c1c3463bfdba'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/agriculture/" rel="category tag">agriculture</a>, <a href="https://jacqueshenry.wordpress.com/category/ecologie-politique/" rel="category tag">écologie politique</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/contrepoints/" rel="tag">Contrepoints</a>, <a href="https://jacqueshenry.wordpress.com/tag/glyphosate/" rel="tag">glyphosate</a>, <a href="https://jacqueshenry.wordpress.com/tag/monsanto/" rel="tag">Monsanto</a>, <a href="https://jacqueshenry.wordpress.com/tag/nathalie-mp/" rel="tag">Nathalie MP</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/" title="Permalien vers La croisade contre le maïs Mon810 : tout simplement&nbsp;ridicule" rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-10848 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			3 réflexions au sujet de &laquo;&nbsp;<span>La croisade contre le maïs Mon810 : tout simplement&nbsp;ridicule</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-11571">
		<article id="comment-11571" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/2fda3d8710640f924ab00c63abc21636?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/#comment-11571"><time datetime="2018-12-20T13:35:04+00:00">20 décembre 2018 à 13 h 35 min</time></a>, <span class="fn">le dall</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Globalement les anti OGM le sont pour des raisons philosophiques (j&rsquo;allais dire quasi religieuse ) pour eux la nature c&rsquo;est bien et la technologie c&rsquo;est le diable , D&rsquo;ailleurs c&rsquo;est ce que leur dernier IPHONE leur a dit !<br />
Discuter avec eux c&rsquo;est pire que de parler à un mur qui , lui au moins, vous renvoie un écho !</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/?replytocom=11571#respond' onclick='return addComment.moveForm( "comment-11571", "11571", "respond", "10848" )' aria-label='Répondre à le dall'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-11576">
		<article id="comment-11576" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/#comment-11576"><time datetime="2018-12-20T16:01:57+00:00">20 décembre 2018 à 16 h 01 min</time></a>, <span class="fn">MichelC</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Typo sympa : de Rugir, parce que François&#8230; Comme un lion castré&#8230;<br />
Il faut bien rire un peu de ces idiots.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/?replytocom=11576#respond' onclick='return addComment.moveForm( "comment-11576", "11576", "respond", "10848" )' aria-label='Répondre à MichelC'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-11586">
		<article id="comment-11586" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/14aa959cb40140ee654a8bab343fafba?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/#comment-11586"><time datetime="2018-12-20T22:13:39+00:00">20 décembre 2018 à 22 h 13 min</time></a>, <span class="fn">Camembert Electrique</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Le Pr SERALINI (biologiste moléculaire, nul en statistiques et non spécialiste de la toxicologie) de l&rsquo;Université de Caen voulait démontrer en 2012 que les maïs OGM de Monsanto génèrent des tumeurs chez les rats et présentent un danger alimentaire pour les animaux et les hommes.<br />
Les résultats d&rsquo;une étude INRA + INSERM initiée en 2015 (voir plan projet détaillé dans le lien (1)) appelée GMO90+ vient de montrer le contraire au grand dam de SERALINI qui fait en ce moment le tour des rédactions et des plateaux télé pour se défendre et attaquer les semenciers d&rsquo;OGM plus pour des raisons idéologiques que pour des raisons véritablement scientifiques.<br />
La cause en est que des &laquo;&nbsp;facteurs de confusion&nbsp;&raquo; (statistiques et toxicologiques) ont été ignorés, notamment la susceptibilité de l&rsquo;espèce de rats utilisée (Sprague-Dawley) tellement importante à l&rsquo;alimentation qu&rsquo;il faut utiliser des échantillons d&rsquo;au moins 2 x 50 rats (mâles + femelles) pour que les résultats soient exploitables. Les échantillons de SERALINI avaient une taille de 2 x 10 individus.<br />
Conclusion : les OGM sont inoffensifs et possèdent des bénéfices importants pour la recherche agronomique et médicale (riz doré etc..). Avant de crier au loup sur l&rsquo;effet des OGM par voie de presse interposée, il faut bétonner les études statistiques et leur interprétation en allant débusquer les &laquo;&nbsp;facteurs de confusion&nbsp;&raquo; avec des professionnels de la toxicologie et des statistiques (les facteurs de confusion expliquent le paradoxe statistique de Simpson, pour ceux qui voudraient en savoir).<br />
Le commun des mortels ignore bien entendu tout cela. Les écologistes politiques se frottent les mains quand des annonces de cette nature sont répandues sans vérification scientifique par les pairs, ce qui est maintenant chose faite (coût du projet de vérification GMO90+ : 4 millions d&rsquo;euros environ).<br />
(1) : URL pour le cahier des charges détaillé du projet GMO90+ mené par le Pr Bernard Salles de l&rsquo;université de Toulouse :<br />
<a href="http://recherche-riskogm.fr/sites/default/files/projets/2015_02_13_gmo90plus_en_ligne.pdf" rel="nofollow">http://recherche-riskogm.fr/sites/default/files/projets/2015_02_13_gmo90plus_en_ligne.pdf</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/?replytocom=11586#respond' onclick='return addComment.moveForm( "comment-11586", "11586", "respond", "10848" )' aria-label='Répondre à Camembert Electrique'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a776ac4512" /><input type="hidden" name="_wp_http_referer" value="/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='10848' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7480953f31" /></p>
<input type="hidden" name="genseq" value="1545352291" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201851y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2fda3d8710640f924ab00c63abc21636">
	</div>
	<div class="grofile-hash-map-5f9fb28327c30f5f4d3a5d2d88d187ed">
	</div>
	<div class="grofile-hash-map-14aa959cb40140ee654a8bab343fafba">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=7d373e7e1a","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"10848","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27820801" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacqueshenry.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jacqueshenry" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="dacdcbdf7e" /><input type="hidden" name="_wp_http_referer" value="/2018/12/20/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2018\/12\/20\/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule\/":10848};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F12%2F20%2Fla-croisade-contre-le-mais-mon810-tout-simplement-ridicule%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c7101e5cc8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"af40b83b3f\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2018\/12\/20\/la-croisade-contre-le-mais-mon810-tout-simplement-ridicule\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F12%2F20%2Fla-croisade-contre-le-mais-mon810-tout-simplement-ridicule%2F","postID":"10848","shortlink":"https:\/\/wp.me\/p1SJsB-2OY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/10848","statsLink":"https:\/\/wordpress.com\/stats\/post\/10848\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 250 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F12%2F20%2Fla-croisade-contre-le-mais-mon810-tout-simplement-ridicule%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dce1735dee","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F12%2F20%2Fla-croisade-contre-le-mais-mon810-tout-simplement-ridicule%2F","blog_id":"27820801","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=27820801&v=wpcom&tz=0&user_id=0&subd=jacqueshenry","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUMtOAzEM/CGypipbiQPiU1CadVtn88J2Wvr3pIIte6gicbI1nplMBi7FuJwUk4IXmPBMDsvX4OUJVqdYTQn1SEkg0IwCnxUrnmyaAvJCpuRCndqxGbkcYxMaxhKuQ6TUcfSoxboZPpoB6IVUkY1SxEAJOzo7NV+ztwzRStO0zeQzMtMtxB37p4NyyyI9kVPK6Sa6b48akPL36TXuW3V8/R3DmvXgLWc5V8GwdGQWoJdvJomoZjs8/1R6yBw7/JJFzSFYYpCTZUrHZTbRe3zbjC/b1924GXf+Gx6z0II='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'10848','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDd4T3xGTmxlMy1MU1BQWjE3ZnxPX2osOUZ3bkJnTXFiVWxRNy1RZTklRk0mTVpWMk1pNEZlSUdZYkhYb2xELjFXY1ImLyVQbmNyJj92Qzg4Llt+LXoxVHJRdE14SVlqVHJhdUV0PTE2ZW12MnVzZkRJL1dsQmJQV2VORVNOVUx4N29TZ0pteThIaGlxK1k/WHM1UkhLVzRXVWNTaHdKRzVzTExkVHhBaTRwN01oc2ZfOHNkaUxOLT9+Yn5DNg=='}]);
_stq.push([ 'clickTrackerInit', '27820801', '10848' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.160 seconds
	65659 bytes batcached for 300 seconds
-->
