<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
« La centrale nucléaire la plus dangereuse est celle que l’on ne construit pas » | jacqueshenry	</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css?ver=20190507" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; « La centrale nucléaire la plus dangereuse est celle que l’on ne construit pas&nbsp;» Flux des commentaires" href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytkttOAyEQhl9IlqWmGi+Mz8JhgrTDIQy04e1lt1XXbW298IbkZ+b7Myd+TEzHUCAU7itLWK0LxI9JR8/IO4S2UoMmeuDXsQwoCxiWIpWVuoWh2wPxHZQk9Z7N6iL9M9fWLhVk2yMZ+EGIYTsIrqpDwxXG2UBlmRun0hD+w6i8g/82ckFjNVPBxD0YJwF7eOpoIRLKBpkhWKnb4F24j/fYUv+Afi9+rnQxPNliLcxmZ/7c/8oiy+KCpTu4jmdsM4ixz804Kl+f7Dq7WPk08/7vk7xs/AZ2ukSlUgYi1l/vqmfzfuaTefOv4ulRPL9sx3Gz+wC7bBJd?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjsEOwjAMQ3+IEjYxBAfEt2xVVgptUi0p1f6ecAMhIW625WcZWnGeSZEU9IoZBUqdQJsFKyZ8IMGU2N9l60U28EdddE3oWvGcv5hcXUk1RBIIyM6GR41MH8bNaYzLL3RBuxRMBrDWm31Bl3zuDn1/3J923XB7ArAMU8s=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","siteHost":"jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2021%2F09%2F23%2Fla-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e089d8d835","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"efc259f8e1\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2021\/09\/23\/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas\/","canFollow":"1","feedID":"6995555","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2021%2F09%2F23%2Fla-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas%2F","postID":"14583","shortlink":"https:\/\/wp.me\/p1SJsB-3Nd","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/14583","statsLink":"https:\/\/wordpress.com\/stats\/post\/14583\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 345 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2021%2F09%2F23%2Fla-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques","notifyNewPosts":"M'informer des nouveaux articles","notifyNewPostsDetails":"Recevoir les notifications Web et mobiles relatives aux nouveaux articles publi\u00e9s sur ce site","emailNewPosts":"M'informer des nouveaux articles par e-mail ","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=jacqueshenry.wordpress.com\">here<\/a>.","emailNewComments":"M'envoyer de nouveaux commentaires par e-mail","instantly":"Instantan\u00e9ment","daily":"Quotidien","weekly":"Hebdomadaire"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-3Nd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2021%2F09%2F23%2Fla-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2021%2F09%2F23%2Fla-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="« La centrale nucléaire la plus dangereuse est celle que l’on ne construit pas »" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/" />
<meta property="og:description" content="Zion Lights est une&nbsp;activiste écologiste, communicante scientifique britannique et ancienne porte-parole du mouvement Extinction­ Rebellion.&nbsp;Isabelle Boemeke est&nbsp;influenceuse pro-nuc…" />
<meta property="article:published_time" content="2021-09-23T12:57:37+00:00" />
<meta property="article:modified_time" content="2021-09-23T12:57:37+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=200&#038;ts=1632420361" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="« La centrale nucléaire la plus dangereuse est celle que l’on ne construit pas&nbsp;»" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyeleven', amp: false, siteid: 8982, blogid: 27820801, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Zion Lights est une&nbsp;activiste écologiste, communicante scientifique britannique et ancienne porte-parole du mouvement Extinction­ Rebellion.&nbsp;Isabelle Boemeke est&nbsp;influenceuse pro-nucléaire tandis que&nbsp;Myrto Tripathi, ingénieure française, préside l’ONG «&nbsp;Les Voix du nucléaire&nbsp;». Dans une tribune, ces trois activistes mêlent – au lieu d&#039;opposer – l’atome et les énergies vertes. (Article paru sur le site Marianne le 13 août&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-14583 single-format-standard wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div><div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="jacqueshenry" />
								</a>
			
									<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
				<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2021/09/22/breve-vaccins-cherchez-lerreur/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-14583" class="post-14583 post type-post status-publish format-standard hentry category-energie-nucleaire tag-la-voix-du-nucleaire tag-environnement tag-myrto-tripathi tag-nucleaire tag-transition-energetique">
	<header class="entry-header">
		<h1 class="entry-title">« La centrale nucléaire la plus dangereuse est celle que l’on ne construit pas&nbsp;»</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/" title="12 h 57 min" rel="bookmark"><time class="entry-date" datetime="2021-09-23T12:57:37+00:00">23 septembre 2021</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<h1><em>Zion Lights est une&nbsp;activiste écologiste, communicante scientifique britannique et ancienne porte-parole du mouvement Extinction­ Rebellion.&nbsp;Isabelle Boemeke est&nbsp;influenceuse pro-nucléaire tandis que&nbsp;Myrto Tripathi, ingénieure française, préside l’ONG «&nbsp;Les Voix du nucléaire&nbsp;». Dans une tribune, ces trois activistes mêlent – au lieu d&rsquo;opposer – l’atome et les énergies vertes. (Article paru sur le site Marianne le 13 août dernier)</em></h1>



<p>La crise climatique actuelle n’aura échappé à personne. Dans le même temps, la pollution atmosphérique liée aux combustibles fossiles tue plus de 8&nbsp;millions de personnes par an. Ces décès sont entièrement évitables. Dans ce contexte, l’énergie nucléaire offre des avantages considérables. Elle contribue à la stabilité de la transition énergétique, à l&rsquo;amélioration de la qualité de l&rsquo;air, à la création d&#8217;emplois non délocalisables et à la production non-intermittente d&rsquo;une électricité verte à bas coût dans des centrales qui ont une durée de vie assez longue : jusqu’à 80 ans dans les bonnes conditions de sécurité.</p>



<p>Le nucléaire n’est bien sûr pas la seule solution pour lutter contre le changement climatique et la pollution de l’air. Nous croyons en une&nbsp;cohabitation avec une part croissante de renouvelables à mesure que les technologies qui les portent se développent. Toutes les solutions bas carbone ont un rôle à jouer dans la construction d’un monde plus vertueux. Ce qui nous pousse à ce plaidoyer en faveur du nucléaire est que cette source pourtant propre, bon marché, sûre et durable est trop souvent écartée en vertu d’arguments totalement fallacieux.</p>



<h2>TRIOMPHE DE LA DÉSINFORMATION</h2>



<p>Il existe un véritable tabou autour de l’atome, qui rend toute discussion factuelle sur ses mérites et défauts impossible. Il n&rsquo;y a malheureusement aujourd’hui pas d&rsquo;industrie donnant lieu à plus de fausses informations et de croyances erronées. À titre d’exemple, en France, près de 86&nbsp;% des 18-34 ans pensent que cette technologie à un impact néfaste sur le climat. Il s’agit pourtant de la seconde énergie la moins émettrice de CO2 après les barrages hydrauliques – et devant le solaire et l’éolien.</p>



<p>Cette tendance est encore plus marquée chez les femmes, qui sont deux fois plus nombreuses à penser que le nucléaire contribue à la production de gaz à effet de serre. Cela peut s’expliquer par le fait que nous sommes traditionnellement plus engagées dans la lutte pour préserver l’environnement, notamment via l’écoféminisme né dans les années 1970, mais aussi par notre association traditionnelle à des figures de «&nbsp;care-giver&nbsp;».</p>



<p>Après le déni du changement climatique, nous déplorons une sorte de «&nbsp;déni nucléaire&nbsp;». Il est largement dû à sa perception trop «&nbsp;technique&nbsp;», alors qu’il ne l’est pas plus que les autres technologies que nous utilisons tous les jours, telles que les&nbsp;voitures, les avions, les ordinateurs ou les&nbsp;smartphones. Le nucléaire est mal expliqué, donc incompris, ce qui laisse libre cours aux clivages et à la désinformation.</p>



<p>Le mouvement écologiste a été extrêmement efficace pour communiquer un sentiment antinucléaire et pour associer cette énergie aux armes et accidents nucléaires &#8211; une connexion aussi ténue qu’anachronique. Aussi, pour beaucoup, être impliqué dans l&rsquo;écologie revient à être antinucléaire par principe. Ironiquement, la plupart des mouvements écologistes actuels, qui demandent à nos dirigeants d’écouter les scientifiques sur le climat, se gardent bien d’en faire autant à propos des atouts de nos centrales.</p>



<h2>DERRIÈRE L’IMAGE, UNE CATASTROPHE ÉCOLOGIQUE</h2>



<p>Cette croisade a un effet terrible. L’atome est frappé par une sorte de stigmate social et le défendre est mal vu. En coulisses, la plupart des experts et des chercheurs le reconnaissent volontiers : «&nbsp;le nucléaire est indispensable et nous devrions l&rsquo;utiliser&nbsp;». Mais ils ne le diront pas publiquement.</p>



<p>Cela nuit au développement de la filière : qui va étudier l&rsquo;ingénierie nucléaire si tout ce que vous entendez en grandissant est qu&rsquo;il s&rsquo;agit d&rsquo;une technologie polluante, dangereuse et sans lendemain ? Imaginez le nombre de cerveaux qui aurait pu continuer à porter l&rsquo;industrie nucléaire si elle était considérée comme un élément positif pour le monde. Nous voulons porter la voix de la majorité silencieuse qui soutient le nucléaire, de sorte qu’on lui accorde sa «&nbsp;licence sociale&nbsp;».</p>



<p>Chaque fois qu’une centrale ferme, les gouvernements assurent qu&rsquo;elle sera remplacée par des énergies renouvelables. Ce n&rsquo;est malheureusement jamais le cas, et les conséquences sont très réelles : une récente étude (1) indique que la fermeture de la centrale californienne de Diablo entraînerait 15,5&nbsp;millions de tonnes d&rsquo;émissions de CO2 supplémentaires au cours de la prochaine décennie. C&rsquo;est comme si 300 000 voitures à essence roulaient pendant dix&nbsp;ans. Et ce, pour des raisons purement idéologiques.</p>



<h2>L’ENJEU DE LA TAXONOMIE VERTE</h2>



<p>La même chose pourrait se produire en Europe avec les débats sur la taxonomie verte : la Commission européenne est en train de mettre en place les règles définissant quelle technologie est verte et laquelle ne l&rsquo;est pas. Cela déterminera l’allocation d’aides au développement des filières et affectera le choix des investisseurs publics et privés, ce qui aura des conséquences immenses pour la recherche et l’innovation.</p>



<p>Plusieurs pays font pression pour exclure le nucléaire de cette taxonomie, ce qui reviendrait de fait à exclure progressivement le nucléaire du mix énergétique européen. Une attaque directe au porte-monnaie qui bloquerait la construction de nouvelles centrales ainsi que le développement des nouvelles technologies permettant de dépasser les faiblesses actuelles du secteur.&nbsp;Le projet Astrid, qui devait permettre de réutiliser les déchets nucléaires comme carburant, a ainsi été suspendu…</p>



<h2>NON AU NUCLÉAIRE ET OUI AU GAZ FOSSILE</h2>



<p>L’exclusion du nucléaire de cette taxonomie serait un non-sens total. D’autant plus quand on sait que près des trois quarts des émissions humaines proviennent de la consommation d&rsquo;énergie Dans le même temps, les mêmes qui s’opposent au nucléaire militent pour que le gaz – une énergie fossile, donc – soit inclus dans cette taxonomie, alors que celui-ci génère près de 80 fois plus de CO2 ou équivalent par kilowattheure d’énergie produite.</p>



<p>La question ne devrait pas être «&nbsp;le nucléaire est-il une solution ?&nbsp;», mais bien «&nbsp;de combien de nucléaire avons-nous besoin pour verdir nos pays ?&nbsp;». Mais aujourd’hui, le débat est monopolisé par les arguments trompeurs de militants antinucléaires – un peu comme si on n’écoutait que des antivax pour trouver des solutions possibles au Covid-19 ou des platistes pour déterminer la forme de la Terre.</p>



<p>Notre constat, bien au contraire, est que, compte tenu de l’urgence climatique, nous avons besoin d’énergie décarbonée, et le nucléaire est une source incontournable. En conséquence, il faut construire plus de réacteurs, pas moins – et ce, de toute urgence. Aujourd’hui, la centrale nucléaire la plus dangereuse, c’est celle qu’on ne construit pas. De nombreuses femmes l’ont compris et sont à l’avant-garde d’un élan pronucléaire, loin des clichés. Espérons que nous puissions inspirer les&nbsp;Greta Thunberg&nbsp;de ce monde, qui écartent aujourd’hui le nucléaire pour de mauvaises raisons.</p>



<p>(1) Le Joint Research Center a rendu le 26&nbsp;mars 2021 un rapport à la Commission européenne affirmant que le nucléaire peut être qualifié d’énergie verte.</p>



<p><em>Note. J&rsquo;ai contacté Myrto Tripathi via le site «&nbsp;La voix du Nucléaire&nbsp;» sans réponse de cet organisme à ce jour bien avant de me décider à mettre cet article sur mon blog.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14583" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14583" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-14583-614cc2097d5e9' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=27820801&amp;post_id=14583&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-14583-614cc2097d5e9' data-name='like-post-frame-27820801-14583-614cc2097d5e9' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/energie-nucleaire/" rel="category tag">énergie nucléaire</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/la-voix-du-nucleaire/" rel="tag">&quot;la voix du Nucléaire</a>, <a href="https://jacqueshenry.wordpress.com/tag/environnement/" rel="tag">environnement</a>, <a href="https://jacqueshenry.wordpress.com/tag/myrto-tripathi/" rel="tag">Myrto Tripathi</a>, <a href="https://jacqueshenry.wordpress.com/tag/nucleaire/" rel="tag">nucléaire</a>, <a href="https://jacqueshenry.wordpress.com/tag/transition-energetique/" rel="tag">transition énergétique</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/" title="Permalien vers « La centrale nucléaire la plus dangereuse est celle que l’on ne construit pas&nbsp;»" rel="bookmark">permalien</a>.
		
			</footer><!-- .entry-meta -->
</article><!-- #post-14583 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			5 réflexions au sujet de &laquo;&nbsp;<span>« La centrale nucléaire la plus dangereuse est celle que l’on ne construit pas&nbsp;»</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
					<li class="post pingback">
		<p>Ping&nbsp;: <a href='https://lenectarivore.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/' rel='external nofollow ugc' class='url'>« La centrale nucléaire la plus dangereuse est celle que l’on ne construit pas » &#8211; Qui m&#039;aime me suive&#8230;</a></p>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-29216">
		<article id="comment-29216" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/d746bc4c9e81306890690500fd977b33?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/#comment-29216"><time datetime="2021-09-23T13:21:42+00:00">23 septembre 2021 à 13 h 21 min</time></a>, <span class="fn">Flying Dutchman</span> <span class="says">a dit&nbsp;:</span>
										</div><!-- .comment-author .vcard -->

					
					
				</footer>

				<div class="comment-content"><p>Les écologistes ont permis à la Russie et à la Chine le développement de leur industrie nucléaire par des transferts de technologies liés à l&rsquo;abandon des nouvelles filières nucléaires françaises (SuperPhenix, etc..). Aujourd&rsquo;hui, ces deux pays peuvent remercier les écologistes français qui travaillent gratuitement pour eux au détriment des intérêts de leur propre pays. On peut noter également qu&rsquo;à chaque fois qu&rsquo;il est question d&rsquo;énergies renouvelables, donc non pilotables, il faut installer des centrales à gaz à proximité pour pallier leur intermittence. Le fournisseur de gaz de référence pour l&rsquo;Europe est la Russie qui doit également féliciter les écologistes français pour leur zèle à promouvoir les produits et technologies de Gazprom.<br />
Aux écologistes français : Merci les gars ! Grâce à vous, Chinois et Russes installeront bientôt leurs centrales nucléaires et à gaz chez nous et on sera dépendant de ces deux pays pour nous chauffer et nous éclairer. Bravo ! Quel talent ! Quelle intelligence ! Quel patriotisme ! Pékin et le Kremlin devraient décerner une médaille à Jadot et Rousseau pour services rendus à la nation. 🙂</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/?replytocom=29216#respond' data-commentid="29216" data-postid="14583" data-belowelement="comment-29216" data-respondelement="respond" data-replyto="Répondre à Flying Dutchman" aria-label='Répondre à Flying Dutchman'>Répondre <span>&darr;</span></a>				</div><!-- .reply -->
			</article><!-- #comment-## -->

				<ul class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="li-comment-29217">
		<article id="comment-29217" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/60858cb6842796872c7accaecbc6d04e?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/#comment-29217"><time datetime="2021-09-23T13:40:55+00:00">23 septembre 2021 à 13 h 40 min</time></a>, <span class="fn">MJ</span> <span class="says">a dit&nbsp;:</span>
										</div><!-- .comment-author .vcard -->

					
					
				</footer>

				<div class="comment-content"><p>ça tombe bien on a vendu (donné) arabelle à GE<br />
sinon les technocrates français du nuk ont fait tout ce qu&rsquo;il fallait dan les années 70 et suivantes pour qu&rsquo;on ne leur fasse pas confiance.<br />
et en plus le nuk n&rsquo;est pas vraiment intuitif.</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/?replytocom=29217#respond' data-commentid="29217" data-postid="14583" data-belowelement="comment-29217" data-respondelement="respond" data-replyto="Répondre à MJ" aria-label='Répondre à MJ'>Répondre <span>&darr;</span></a>				</div><!-- .reply -->
			</article><!-- #comment-## -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-29218">
		<article id="comment-29218" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/60858cb6842796872c7accaecbc6d04e?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/#comment-29218"><time datetime="2021-09-23T13:49:23+00:00">23 septembre 2021 à 13 h 49 min</time></a>, <span class="fn">MJ</span> <span class="says">a dit&nbsp;:</span>
										</div><!-- .comment-author .vcard -->

					
					
				</footer>

				<div class="comment-content"><p>je crois que dès que les français auront un peu froid, qu&rsquo;ils seront victimes un peu trop souvent de délestages, ils seront prets à envisager un retour des centrales nuk.<br />
dans un premier temps elles seront certainement achetées à l&rsquo;étranger (mais les actuelles ne sont elles pas natives Westinhouse ?) mais ensuite elles pourraient être de conception française.<br />
à condition que le corpus de scientifiques, d&rsquo;ingénieurs, de techniciens soit encore suffisant à ce moment là.<br />
la transmission du savoir d&rsquo;aujourd&rsquo;hui peut elle etre garantie ?</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/?replytocom=29218#respond' data-commentid="29218" data-postid="14583" data-belowelement="comment-29218" data-respondelement="respond" data-replyto="Répondre à MJ" aria-label='Répondre à MJ'>Répondre <span>&darr;</span></a>				</div><!-- .reply -->
			</article><!-- #comment-## -->

				<ul class="children">
		<li class="comment byuser comment-author-jacqueshenry bypostauthor odd alt depth-2 highlander-comment" id="li-comment-29219">
		<article id="comment-29219" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/#comment-29219"><time datetime="2021-09-23T14:58:11+00:00">23 septembre 2021 à 14 h 58 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow ugc' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
										</div><!-- .comment-author .vcard -->

					
					
				</footer>

				<div class="comment-content"><p>J&rsquo;ai déjà communiqué mon point de vue sur ce blog à ce sujet.<br />
La prochaine centrale nucléaire qui sera construite en France le sera par un consortium comprenant la Chine majoritairement. Il suffit de constater les retards à répétition des deux EPRs en Finlande et Flamanville. Quant aux EPRs anglais la Chine participe à hauteur de 30 % (de mémoire) à ce projet. Pour ce qui concerne les turbines soit la France rachète Alstom-Energy à GE soit elle devra faire appel encore une fois à la Chine dans l&rsquo;hypothèse où la Chine proposerait un pont d&rsquo;or à quelques centaines d&rsquo;ingénieurs et techniciens d&rsquo;Alstom qui ont été proprement mis à la porte (quelques 5000 personnes licenciées). Tout ça c&rsquo;est la France d&rsquo;aujourd&rsquo;hui &#8230;</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/?replytocom=29219#respond' data-commentid="29219" data-postid="14583" data-belowelement="comment-29219" data-respondelement="respond" data-replyto="Répondre à jacqueshenry" aria-label='Répondre à jacqueshenry'>Répondre <span>&darr;</span></a>				</div><!-- .reply -->
			</article><!-- #comment-## -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="87d31453f1" /><input type="hidden" name="_wp_http_referer" value="/2021/09/23/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14583' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="795c3b9fc0" /></p>
<input type="hidden" name="genseq" value="1632420361" />
<input type="hidden" id="ak_js" name="ak_js" value="106"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202138y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d746bc4c9e81306890690500fd977b33">
	</div>
	<div class="grofile-hash-map-60858cb6842796872c7accaecbc6d04e">
	</div>
	<div class="grofile-hash-map-6b01c39bb0fddd128a73507e9979f7f0">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=200acb239a","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"14583","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2021\/09\/23\/la-centrale-nucleaire-la-plus-dangereuse-est-celle-que-lon-ne-construit-pas\/":14583};
	</script>
				<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj8FuAjEMRH+oWasUkHpAfEoVEhcckmxqOyzL1+MDHFpV7MlJPPMyA1NzYayKVSEJRLxQwHYdkrzB71X66cjzYwxUL4TToiyhNh/OjlHohn/lpbuW+5GqQKYzCpip48nXmJGfYqoh92hLg4exFDMaruV5KFRfEB9fw5cBQCdSRXZKBTPVV0l8NK47eIbixTx2cspGksW2U7OArvF4nS2ivYn+18KuWA4YFwq0UdR9Z08McvJM9ficZtqX3ft2tV2vPjafm3QHzPuqCg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=fr&amp;origin=https://jacqueshenry.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'14583','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDd4T3xGTmxlMy1MU1BQWjE3ZnxPX2osOUZ3bkJnTXFiVWxRNy1RZTklRk0mTVpWMk1pNEZlSUdZYkhYb2xESEg1cGhrUis9c1FbYWZxYmRbPT1JcHxMaXBEUTdhZEg3M2dCMDJfUTN4Mi15Z3VNSGVMWlgsYms0W0VaTlNOY0wxYWh3WlBvU3dGckxHWCxPeE15SG4sQkImW0JNND1iN2dvJnlaa0orLmtfQ3ZbP3V0ZWRYc11PW2lWZVpUNHc='}]);
_stq.push([ 'clickTrackerInit', '27820801', '14583' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.323 seconds
	81912 bytes batcached for 300 seconds
-->
