<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Selon Pascal Picq le statut des femmes s&rsquo;est dégradé il y a 10000 ans | jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Selon Pascal Picq le statut des femmes s&rsquo;est dégradé il y a 10000&nbsp;ans Flux des commentaires" href="https://jacqueshenry.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylktlqAzEMRX+oGjVpMrQPpd/iRbhOvGHJhPn7Ou5CmIY00BfDle8RurLxVMDkJJQEY4MSmvOJ8VRMjsDRB1pWajLMD3gdqxSUkIWSWVbqFhb8kRgPJEWZIwz1y/7tda1LTdX1m0r4Mu2nLermg0Ud8sB1VXVBliXQ/9vIO8V72gzqIoRachNw1du7J1m1qEp8cvwHbvIXtu0RntB6lp8aXEcvNn8O3+uxKDk7IlmvKPTESW5hnx9C61KJGfoZfYswVjVe7i2+bubH580873b7wwc67uTS?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjsEKAjEMRH/IGoqK60H8lt0SazVtyibdsn9vvCmCeJsZ5g0DvbrARbEo6A0zCtQ2gXYLViRcsMBEHB6yDSIb+KMuuhK6XgPnLyY3V6nFVAQisrPhUROXD+OuNKb5FzqjXYomI1jrzb6gSz77w34YjjvvT/cnsERT1A==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F12%2F26%2Fselon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b6ad6d0b3e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"da5004baaa\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2020\/12\/26\/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F12%2F26%2Fselon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans%2F","postID":"13532","shortlink":"https:\/\/wp.me\/p1SJsB-3wg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/13532","statsLink":"https:\/\/wordpress.com\/stats\/post\/13532\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 308 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F12%2F26%2Fselon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1608135399j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-3wg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F12%2F26%2Fselon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F12%2F26%2Fselon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Selon Pascal Picq le statut des femmes s&rsquo;est dégradé il y a 10000 ans" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/" />
<meta property="og:description" content="Avant propos. J&rsquo;ai trouvé ce texte sur le quotidien Le Temps de Genève et je voulais le faire figurer sur mon blog pour introduire un prochain billet relatif à l&rsquo;hypothèse de l&rsquo;ém…" />
<meta property="article:published_time" content="2020-12-26T15:22:39+00:00" />
<meta property="article:modified_time" content="2020-12-26T15:22:39+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png" />
<meta property="og:image:width" content="2630" />
<meta property="og:image:height" content="1428" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="Selon Pascal Picq le statut des femmes s&rsquo;est dégradé il y a 10000&nbsp;ans" />
<meta name="twitter:image" content="https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyeleven', amp: false, siteid: 8982, blogid: 27820801, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Avant propos. J&#039;ai trouvé ce texte sur le quotidien Le Temps de Genève et je voulais le faire figurer sur mon blog pour introduire un prochain billet relatif à l&#039;hypothèse de l&#039;émergence de la monogamie chez les chasseurs-cueilleurs qui peuplaient nos contrées avant l&#039;invention de l&#039;agriculture et de l&#039;élevage, c&#039;est-à-dire avant ces 10000 ans mentionnés&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-13532 single-format-standard wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2020/12/25/il-ne-reste-plus-quun-espoir-la-france/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-13532" class="post-13532 post type-post status-publish format-standard hentry category-paleoanthropologie tag-pascal-picq tag-societes-humaines">
	<header class="entry-header">
		<h1 class="entry-title">Selon Pascal Picq le statut des femmes s&rsquo;est dégradé il y a 10000&nbsp;ans</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/" title="15 h 22 min" rel="bookmark"><time class="entry-date" datetime="2020-12-26T15:22:39+00:00">26 décembre 2020</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large"><a href="https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png"><img data-attachment-id="13533" data-permalink="https://jacqueshenry.wordpress.com/capture-decc81cran-2020-12-12-acc80-13-51-10/" data-orig-file="https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png" data-orig-size="2630,1428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture-decc81cran-2020-12-12-acc80-13.51.10" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png?w=584" src="https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png?w=1024" alt="" class="wp-image-13533" srcset="https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png?w=1024 1024w, https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png?w=2048 2048w, https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png?w=150 150w, https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png?w=300 300w, https://jacqueshenry.files.wordpress.com/2020/12/capture-decc81cran-2020-12-12-acc80-13.51.10.png?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Avant propos. <em>J&rsquo;ai trouvé ce texte sur le quotidien Le Temps de Genève et je voulais le faire figurer sur mon blog pour introduire un prochain billet relatif à l&rsquo;hypothèse de l&rsquo;émergence de la monogamie chez les chasseurs-cueilleurs qui peuplaient nos contrées avant l&rsquo;invention de l&rsquo;agriculture et de l&rsquo;élevage, c&rsquo;est-à-dire avant ces 10000 ans mentionnés dans le titre de cet article. J&rsquo;espère pouvoir rédiger ce billet dans de brefs délais.</em></p>



<p>Avec les premières sociétés agricoles du néolithique le statut des femmes s&rsquo;est dégradé. Tout en redonnant aux femmes leur place dans l’histoire de l’évolution, le paléoanthropologue français Pascal Picq retrace, en adoptant une perspective évolutionniste, l’apparition des modèles de coercition masculine.</p>



<p>Charles Darwin, Friedrich Engels, Karl Marx, tous ont fait ce constat&nbsp;: la première classe des opprimés, dans les sociétés humaines, ce sont les femmes. Pourquoi tant de violence&nbsp;? Jusqu’ici, la question avait été explorée à l’aune de l’anthropologie, de la sociologie, de l’ethnologie… Dans son dernier ouvrage «&nbsp;<em>Et l’évolution créa la femme&nbsp;» </em>(O. Jacob, octobre 2020), c’est un regard évolutionniste que pose Pascal Picq, maître de conférences au Collège de France, sur ce problème sociétal. Héritage biologique ou évolution malheureuse des sociétés humaines&nbsp;? Fait de nature ou de culture&nbsp;?</p>



<p><strong>Le Temps&nbsp;: Comment avez-vous cherché à répondre à la question – si polémique – de l’origine de la sujétion des femmes&nbsp;?</strong></p>



<p><strong>Pascal Picq&nbsp;: </strong>J’ai voulu m’extraire des stéréotypes ou des idéologies propres à une partie des sciences sociales par un regard neuf, une approche scientifique évolutionniste. Elle s’articule en deux temps. Je compare d’abord le degré de coercition sexuelle entre les différentes espèces de primates, dont la nôtre. Des contraintes environnementales et biologiques analogues ont-elles produit les mêmes effets sur les comportements de coercition masculine&nbsp;? Puis je plonge dans la préhistoire de notre espèce et des espèces proches. Mon livre propose une esquisse de ce qu’a pu être l’évolution de la femme et des rapports entre les genres au cours des différentes périodes de la Préhistoire. Comment les violences à leur encontre sont-elles apparues&nbsp;? Comment ont-elles évolué au fil des époques et des cultures&nbsp;?</p>



<p><strong>Que nous enseigne la comparaison des différentes espèces de primates&nbsp;?</strong></p>



<p><strong>Il y a 32 millions d’années, apparaissent les lignées de singes que nous connaissons aujourd’hui. Il y a de fortes chances que leurs mâles aient été très peu coercitifs. Les lémuriens, en effet, sont parmi les plus anciens des primates aujourd’hui vivants et leurs sociétés sont dominées par les femelles. Chez les primates, une règle empirique émerge&nbsp;: plus il y a d’asymétrie dans l’investissement reproductif, avec un investissement des femelles important («&nbsp;anisogamie&nbsp;»), plus les mâles ont tendance à être coercitifs. Par ailleurs, les mâles de notre espèce se rangent – en moyenne – parmi les sociétés de primates les plus violentes envers leurs femelles&nbsp;: les femmes. Ils partagent ce triste record avec les babouins hamadryas et les chimpanzés. De fait, les singes de l’Ancien Monde, ou catarrhiniens (babouins, macaques, colobes, gorilles, chimpanzés, hommes …) sont en moyenne plus coercitifs.</strong></p>



<p><strong>En revanche, les bonobos – nos plus proches cousins avec les chimpanzés – forment des sociétés très égalitaires. Les singes d’Amérique du Sud (platyrrhiniens), eux aussi, sont peu ou pas coercitifs.</strong></p>



<p><strong>Le bilan de ces comparaisons&nbsp;?</strong></p>



<p>A de rares exceptions, aucune lignée ne se caractérise par la présence ou par l’absence systématique de coercition. Autrement dit, aucune lignée évolutive ne voue à la coercition&nbsp;! Dans la lignée des hominidés, les humains et les chimpanzés sont très coercitifs, tandis que les bonobos montrent un équilibre des pouvoirs entre sexes. Chez les babouins, les hamadryas sont coercitifs, au contraire des geladas, pourtant voisins géographiquement.</p>



<p><strong>Chez les macaques, les singes rhésus sont de vrais machos, tandis que les magots sont plus égalitaires. Par ailleurs, il n’y a pas de corrélation entre le type d’habitat – savanes, forêts – et le degré de coercition sexuelle. Pas plus qu’il n’y en a entre le degré de dimorphisme sexuel [les différences de taille et de forme entre mâles et femelles] et l’intensité de la coercition masculine. Des contraintes environnementales interviennent, mais n’expliquent pas tout. Donc, ni contrainte phylogénétique ni déterminisme écologique, si ce n’est en termes de tendances ou comme facteurs aggravants.</strong></p>



<p><strong>Un comportement violent serait-il plus acceptable s’il existe chez d’autres primates&nbsp;?</strong></p>



<p>Bien sûr que non. Ce n’est pas parce qu’un caractère est présent chez une espèce proche de nous qu’il est bon ou mauvais, légitime ou condamnable&nbsp;! Les anthropologues évolutionnistes n’ont que faire de ce que les chimpanzés ou les bonobos soient coercitifs ou égalitaires. Ce que nous disent ces grands singes si proches de nous, c’est que ces comportements varient. Et que c’est à nous, dans le cadre de nos sociétés, d’œuvrer pour telle ou telle évolution.</p>



<p><strong>Revenons sur la très forte contrainte reproductive qui pèse sur les femmes …</strong></p>



<p>L’émergence du genre humain (<em>Homo</em>) en Afrique, il y a 2 millions d’années environ, s’est accompagnée de changements considérables, plus encore chez les femelles qui deviennent des femmes. D’un côté, le bassin prend une forme en cuvette fermée, qui soutient les viscères tout en permettant une bipédie performante. D’un autre côté, la taille du cerveau humain augmente beaucoup, ce qui complique l’accouchement&nbsp;: la tête du nouveau-né a du mal à passer à travers le bassin maternel. Malgré tout, cette anatomie du bassin féminin a limité le développement du cerveau humain in utero. C’est le «&nbsp;dilemme obstétrical&nbsp;». Après la naissance, le cerveau du petit humain poursuit donc son développement et connaît une maturation importante …</p>



<p><strong>Conséquence&nbsp;: le petit humain devient très dépendant de «&nbsp;l’utérus social&nbsp;» où il est plongé…</strong></p>



<p>Ce bébé requiert des soins parentaux intenses, dont la charge est surtout portée par les mères. C’est pourquoi celles-ci nécessitent de l’entraide («&nbsp;alloparentalité&nbsp;»), qui dépend grandement de la considération pour les femmes dans chaque société. De plus, la forte contrainte de reproduction fait des femmes un enjeu de contrôle pour les hommes. Plus encore que chez toutes les autres espèces de primates, elles deviennent des ressources rares et précieuses. Leur réceptivité sexuelle permanente et les exigences de l’investissement parental provoquent des tensions, sources de coercition masculine autour de la certitude ou non de la paternité. Tout cela va profondément transformer les sociétés humaines.</p>



<p><strong>Les femelles de notre lignée font face à une difficulté supplémentaire…</strong></p>



<p>Oui. Presque toutes les sociétés de singes sont des sociétés «&nbsp;matrilocales&nbsp;»&nbsp;: les femelles restent toute leur vie dans leur groupe natal, que les mâles quittent à l’adolescence. Cette règle résulte du déséquilibre de l’investissement parental entre mâles (peu investis) et femelles (très investies). Il faut donc que celles-ci bénéficient d’un soutien parental de la part du groupe pour l’accès à la nourriture, les soins, la protection et l’éducation des petits … Elles apprennent à être des mères avec l’assistance de leurs consœurs, affiliées ou pas. Le système matrilocal favorise cette entraide.</p>



<p>Mais les humains, les chimpanzés et les bonobos forment des sociétés «&nbsp;patrilocales&nbsp;». Les mâles restent toute leur vie dans leur groupe natal, que les femelles quittent à l’adolescence. Mais ce qui ressort de mon analyse, c’est que seules les sociétés humaines sont majoritairement «&nbsp;patrilinéaires&nbsp;» [avec un statut social transmis de père en fils] et «&nbsp;patriarcales&nbsp;» [le père a une autorité prépondérante]. Autrement dit, alors que les contraintes de la reproduction exigent de l’entraide pour les femmes, elles ont plus de mal à en bénéficier dans des sociétés patrilocales.</p>



<p><strong>Que nous apprend la paléoanthropologie sur les relations passées entre sexes&nbsp;?</strong></p>



<p>Chez les australopithèques et <em>Homo erectus, </em>elle ne nous permet pas de reconstituer les systèmes sociaux. On ignore donc si Lucy et ses consœurs et si les femmes <em>Homo erectus </em>subissaient des violences sexuelles. Au Paléolithique moyen (350 000 – 45 000 ans), l’étude des tombes ne permet pas non plus de déceler des différences de statut social ni des traces de contrainte sexuelle. Mais l’étude de l’ADN des fossiles («&nbsp;paléogénétique&nbsp;») montre que les sociétés d’Homo sapiens&nbsp;et de Néandertal étaient patrilocales. Au Paléolithique supérieur (45 000-12 000 ans), Homo sapiens reste seul en scène. Des sociétés de chasseurs-cueilleurs plus complexes apparaissent, avec des statuts différenciés, plus de richesses et de sédentarité. Soit autant de facteurs corrélés à une coercition sexuelle accrue et à des sociétés plus inégalitaires.</p>



<p><strong>Mais comment peut-on connaître l’organisation sociale de ces sociétés anciennes&nbsp;?</strong></p>



<p>Malgré d’importants biais, on peut procéder par analogie avec ce que l’on sait des ultimes sociétés de chasseurs-cueilleurs actuelles. L’ethnographie comparée décrit certaines sociétés égalitaires, d’autres très inégalitaires et coercitives envers les femmes (avec parfois des mises en esclavage). Et l’on découvre plusieurs tendances. Tout d’abord, le contrôle des femmes et leur coercition s’aggravent avec la recherche de statuts sociaux chez les hommes, notamment plus âgés. En témoigne le «&nbsp;prix de la fiancée&nbsp;», cette dette dont un homme doit s’acquitter pour épouser une femme. Un autre ressort de ces violences est l’augmentation des richesses, dont l’effet paraît moindre que la recherche de statuts. Autres facteurs aggravants&nbsp;: l’éloignement des femmes de leur famille, l’établissement d’espaces privés, la sédentarité, le contrôle des relations extérieures du groupe, la guerre…</p>



<p><strong>Au néolithique, apparaissent les premières sociétés d’agriculteurs. Cela change-t-il le statut des femmes&nbsp;?</strong></p>



<p>Oui. Globalement, il se dégrade&nbsp;! Il y a 10 000 ans environ, soit après la dernière glaciation, la diversité des sociétés humaines s’accroît encore. Le nombre de sociétés inégalitaires augmente. Les massacres collectifs interhumains s’intensifient, les différences de statuts et de tâches entre sexes se renforcent, les déplacements de femmes et leurs rapts s’amplifient. Au Proche-Orient, émergent les premières sociétés agricoles. Et que lit-on dans les fossiles ou les dents des femmes de cette époque? Elles se marient de plus en plus tôt, enchaînent les grossesses et meurent plus jeunes. La paléogénétique montre aussi qu’elles viennent de plus loin, dans des sociétés patrilocales et patrilinéaires. Or, plus les femmes sont éloignées de leur groupe natal, plus cela favorise les violences à leur encontre.</p>



<p><strong>Que se passe-t-il ensuite quand ces sociétés d’agriculteurs arrivent en Europe&nbsp;?</strong></p>



<p>Malgré leur diversité, on peut dégager de grandes tendances. Plus ces sociétés sont anciennement agricoles, plus elles sont patriarcales et coercitives à l’égard des femmes. On distingue deux grands flux migratoires. Il y a 8000 ans, les premières sociétés agricoles et patriarcales, issues du Proche-Orient, s’établissent en Europe, plutôt dans le sud. Puis, il y a 6000 ans, d’autres populations d’éleveurs issues d’Eurasie centrale, plus égalitaires, arrivent à leur tour en Europe et remontent vers le nord.</p>



<p>Conséquences actuelles&nbsp;: le génome des populations d’Europe du Sud contient plus de gènes des populations agricoles coercitives venues du Proche-Orient. Et le génome des populations d’Europe du Nord contient plus de gènes des populations d’éleveurs, plus égalitaires, venues d’Eurasie. Fait stupéfiant, on retrouve aujourd’hui ces différences culturelles dans les héritages respectifs du droit romain et du droit germanique. Ainsi, les sociétés d’Europe du Sud sont plus phallocrates, tandis que celles d’Europe du Nord montrent plus d’équité entre sexes.</p>



<p><strong>Au final, quels sont vos grands messages&nbsp;?</strong></p>



<p>La comparaison des sociétés humaines avec celles des singes et grands singes confirme que la coercition masculine est moins une question de tendances évolutives propres aux différentes lignées de primates ou aux conditions écologiques et économiques qu’une question sociale, culturelle et anthropologique. Autrement dit, rien ne justifie, au regard de l’évolution de notre lignée, le fait que nos sociétés ne puissent radicalement changer sur la question de l’égalité des droits entre femmes et hommes. Bâtir un humanisme qui n’oublie pas les femmes, tel est le défi.</p>



<p>Propos recueillis par Florence Rosier du quotidien Le Temps</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13532" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13532" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-13532-5fe7b450baa8b' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=27820801&amp;post_id=13532&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-13532-5fe7b450baa8b' data-name='like-post-frame-27820801-13532-5fe7b450baa8b'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/paleoanthropologie/" rel="category tag">paléoanthropologie</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/pascal-picq/" rel="tag">Pascal Picq</a>, <a href="https://jacqueshenry.wordpress.com/tag/societes-humaines/" rel="tag">sociétés humaines</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/" title="Permalien vers Selon Pascal Picq le statut des femmes s&rsquo;est dégradé il y a 10000&nbsp;ans" rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-13532 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			2 réflexions au sujet de &laquo;&nbsp;<span>Selon Pascal Picq le statut des femmes s&rsquo;est dégradé il y a 10000&nbsp;ans</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
				<li class="post pingback">
		<p>Ping&nbsp;: <a href='https://sjperrin.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/' rel='external nofollow ugc' class='url'>Selon Pascal Picq le statut des femmes s’est dégradé il y a 10000 ans | Qui m&#039;aime me suive...</a></p>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-25093">
		<article id="comment-25093" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/f08e693368eb2b455657b4c5843201e1?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/#comment-25093"><time datetime="2020-12-26T18:12:37+00:00">26 décembre 2020 à 18 h 12 min</time></a>, <span class="fn">Didier Fessou</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Conclusion amusante : «Bâtir un humanisme qui n’oublie pas les femmes, tel est le défi.»<br />
Si par hasard les hommes occidentaux étaient assez sots pour oublier ça, ces dames se feraient un devoir (et un malin plaisir) de les rappeler à l&rsquo;ordre ! Tout ça pour dire que nous ne vivons plus au néolithique.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/?replytocom=25093#respond' data-commentid="25093" data-postid="13532" data-belowelement="comment-25093" data-respondelement="respond" data-replyto="Répondre à Didier Fessou" aria-label='Répondre à Didier Fessou'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3ab9a4d1f6" /><input type="hidden" name="_wp_http_referer" value="/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='13532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f74515036a" /></p>
<input type="hidden" name="genseq" value="1609020496" />
<input type="hidden" id="ak_js" name="ak_js" value="146"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202052y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f08e693368eb2b455657b4c5843201e1">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=3ed94e40d2","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"13532","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27820801" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacqueshenry.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jacqueshenry" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f71c1bd10f" /><input type="hidden" name="_wp_http_referer" value="/2020/12/26/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2020\/12\/26\/selon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans\/":13532};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"41cc5f017d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F12%2F26%2Fselon-pascal-picq-le-statut-des-femmes-sest-degrade-il-y-a-10000-ans%2F","blog_id":"27820801","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=27820801&v=wpcom&tz=0&user_id=0&subd=jacqueshenry","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkd1OwzAMhV+IxBvbKm4Qj4LS1Gvd5o/YWRlPT1BXCRgqV458fD6fJDAnZWMQDAIjQ4cXspje9cgP8FNKkcUjs+nxD3V8K5ivt6IpXAjnf8dGlGTspDIyfdxRfVHJlZ4Cg6MJGaqp4GBC5zCvwxSsK10VK9xG76ux4pK7ak/hN3HF2di6aCeGR33SB+iIZfEvbeWoH6SNd6/wLdEtOrzWACAziWBWQh4dha2bmK7mUq3J4A1XTz0pyZXEGyZrciyMbt2q1sbWoonYo6iD3i0hzzH7jfmv71VnZygDDyZT6NdaTS/+ed/snvZNczyexk9SbdIb'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'13532','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDd4T3xGTmxlMy1MU1BQWjE3ZnxPX2osOUZ3bkJnTXFiVWxRNy1RZTklRk0mTVpWMk1pNEZlSUdZYkhYb2xEJX50anlfQn5PdUprZHwrMSx4UDQ4K0tOUSUtWVNyek91czRubmpuJXF4Rjdda0hdLG1VN0h5VlJqbkVDTy1LMXJyUS1ddC5WYmtGcjkmc2FkbEJKS25iYzZKZDU5cjR0P0ZTM3JsVmZ4UzZ0LTlrbXhsM1FSXXJKSX5nVG5WYw=='}]);
_stq.push([ 'clickTrackerInit', '27820801', '13532' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>