<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>C&rsquo;est à cause des militaires que l&rsquo;énergie nucléaire civile est dangereuse ! | jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; C&rsquo;est à cause des militaires que l&rsquo;énergie nucléaire civile est dangereuse&nbsp;! Flux des commentaires" href="https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.5-wpcom-49513"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkutqAyEQhV+ors2WLuRH6bN4GewkjoozEvbtY+yFsA1poH+EM55vmDOqT0W5nASSaGqqxBYwsT4Vl0kxYYR1oybH/KRvYxWiEfCqZJaNuodFPALrA0gx7qiG+mX/9obWpYUa+k0FvZ/mada2YfTaxjxwW01dNcsa4f9t5APokTaDugph1txEhYr+4Uk2LaoRTIH/wF3+wuYRwSPLT03dRq82fwnf61SMXBwEHg3EnjjJPezzQ1hbKjCrfhI2UmNV4+Xe6W23PL/s9vOyvB7OL33kxg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--blue:#1982d1;--wp--preset--color--black:#000;--wp--preset--color--dark-gray:#373737;--wp--preset--color--medium-gray:#666;--wp--preset--color--light-gray:#e2e2e2;--wp--preset--color--white:#fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}.has-blue-color{color:#1982d1;}
.has-black-color{color:#000;}
.has-dark-gray-color{color:#373737;}
.has-medium-gray-color{color:#666;}
.has-light-gray-color{color:#e2e2e2;}
.has-white-color{color:#fff;}
.has-blue-background-color{background-color:#1982d1;}
.has-black-background-color{background-color:#000;}
.has-dark-gray-background-color{background-color:#373737;}
.has-medium-gray-background-color{background-color:#666;}
.has-light-gray-background-color{background-color:#e2e2e2;}
.has-white-background-color{background-color:#fff;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:13;}
.has-normal-font-size{font-size:16;}
.has-medium-font-size{font-size:20;}
.has-large-font-size{font-size:36;}
.has-huge-font-size{font-size:42;}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjsEKAjEMRH/IGoqK60H8lt0SazVtyibdsn9vvCmCeJsZ5g0DvbrARbEo6A0zCtQ2gXYLViRcsMBEHB6yDSIb+KMuuhK6XgPnLyY3V6nFVAQisrPhUROXD+OuNKb5FzqjXYomI1jrzb6gSz77w34YjjvvT/cnsERT1A==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F11%2F16%2Fcest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5f57e9c498","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5a52668105\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2020\/11\/16\/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F11%2F16%2Fcest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse%2F","postID":"13382","shortlink":"https:\/\/wp.me\/p1SJsB-3tQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/13382","statsLink":"https:\/\/wordpress.com\/stats\/post\/13382\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 308 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F11%2F16%2Fcest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-3tQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F11%2F16%2Fcest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F11%2F16%2Fcest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="C&rsquo;est à cause des militaires que l&rsquo;énergie nucléaire civile est dangereuse !" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/" />
<meta property="og:description" content="Demandez à quelqu&rsquo;un pourquoi il est contre les OGMs, d&rsquo;une manière générale il n&rsquo;en sait rien. Si vous lui dites que la vaccination contre le SARS-CoV-2 à l&rsquo;aide d&rsquo;AR…" />
<meta property="article:published_time" content="2020-11-16T14:47:04+00:00" />
<meta property="article:modified_time" content="2020-11-16T14:47:04+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png" />
<meta property="og:image:width" content="2044" />
<meta property="og:image:height" content="1470" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="C&rsquo;est à cause des militaires que l&rsquo;énergie nucléaire civile est dangereuse&nbsp;!" />
<meta name="twitter:image" content="https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyeleven', amp: false, siteid: 8982, blogid: 27820801, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Demandez à quelqu&#039;un pourquoi il est contre les OGMs, d&#039;une manière générale il n&#039;en sait rien. Si vous lui dites que la vaccination contre le SARS-CoV-2 à l&#039;aide d&#039;ARN messager viral transformera tous les hommes en OGMs il croira que c&#039;est une blague de mauvais goût, et pourtant c&#039;est la triste vérité. Demandez à une&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/amp/"></head>

<body class="post-template-default single single-post postid-13382 single-format-standard wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2020/11/15/le-magazine-le-temps-de-geneve-napprecie-pas-le-documentaire-de-christophe-cosse-hold-up/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-13382" class="post-13382 post type-post status-publish format-standard hentry category-energie-nucleaire tag-energie-nucleaire tag-essai-nucleaire-trinity tag-ogms">
	<header class="entry-header">
		<h1 class="entry-title">C&rsquo;est à cause des militaires que l&rsquo;énergie nucléaire civile est dangereuse&nbsp;!</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/" title="14 h 47 min" rel="bookmark"><time class="entry-date" datetime="2020-11-16T14:47:04+00:00">16 novembre 2020</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Demandez à quelqu&rsquo;un pourquoi il est contre les OGMs, d&rsquo;une manière générale il n&rsquo;en sait rien. Si vous lui dites que la vaccination contre le SARS-CoV-2 à l&rsquo;aide d&rsquo;ARN messager viral transformera tous les hommes en OGMs il croira que c&rsquo;est une blague de mauvais goût, et pourtant c&rsquo;est la triste vérité. Demandez à une personne pourquoi elle est opposée à l&rsquo;énergie nucléaire civile et de préciser ses arguments. Elle balbutiera et ne saura pas trop quoi répondre si ce n&rsquo;est que c&rsquo;est dangereux tout en ignorant totalement l&rsquo;aspect dangereux de l&rsquo;énergie nucléaire en comparaison d&rsquo;autres sources d&rsquo;énergie. Dans ces deux cas emblématiques qui agitent l&rsquo;opinion il y a une ressemblance frappante&nbsp;: les gens sont pour ou contre telle ou telle nouvelle technologie et qu&rsquo;ils soient pour ou contre, ni les uns ni les autres ne connaissent vraiment les raisons qui ont motivé leur prise de position devenue avec le temps immuable. Ils ont cru à un moment donné, dont ils ne se souviennent plus, que l&rsquo;énergie nucléaire était dangereuse comme ils ont cru aussi que les OGMs étaient une invention mauvaise pour la nature. À de très rares exceptions ces personnes n&rsquo;ont pas pris la peine de faire l&rsquo;effort basique de se documenter. Avec Internet c&rsquo;est facile, il n&rsquo;est plus nécessaire d&rsquo;aller musarder dans une bibliothèque universitaire pour trouver un ouvrage confus qui exposera en détail le fonctionnement d&rsquo;un réacteur nucléaire ou le cheminement complexe permettant d&rsquo;aboutir à une plante génétiquement modifiée. Encore faut-il décider de se documenter objectivement et cela demande un réel effort auquel peu de personnes acceptent de se plier.</p>



<p>Pour l&rsquo;énergie nucléaire la situation émotionnelle est trop souvent prédominante et il est malheureusement nécessaire d&rsquo;admettre que si l&rsquo;atome n&rsquo;avait pas été en premier lieu utilisé par les militaires pour confectionner des armes de destruction massive l&rsquo;énergie nucléaire à usage civil aurait été parfaitement admise par l&rsquo;opinion et serait probablement aujourd&rsquo;hui la source d&rsquo;électricité la plus répandue dans le monde, du moins dans les pays pouvant se le permettre sur le plan technologique et financier. Si la bombe atomique n&rsquo;avait jamais existé, une sorte d&rsquo;utilisation déviante de la fission nucléaire, il y a bien longtemps qu&rsquo;on ne brûlerait plus un seul kilo de charbon ou un seul litre de pétrole pour produire de l&rsquo;électricité. Il y a eu malheureusement l&rsquo;intervention des militaires et c&rsquo;est à eux qu&rsquo;incombe la responsabilité d&rsquo;avoir rendu l&rsquo;énergie nucléaire aussi impopulaire. Tout a commencé avec le premier essai nucléaire « Trinity » au Nouveau-Mexique, le 16 juillet 1945, prélude aux bombardements d&rsquo;Hiroshima et de Nagasaki au Japon, l&rsquo;aboutissement du projet Manhattan. Voici donc le récit de Satya Vatti, une journaliste de BreakThroug News qui vit à Albuquerque dans ce même Etat du Nouveau-Mexique qui démontre la dangerosité du nucléaire militaire.</p>



<figure class="wp-block-image size-large"><a href="https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png"><img data-attachment-id="13384" data-permalink="https://jacqueshenry.wordpress.com/capture-decc81cran-2020-11-14-acc80-11-14-02/" data-orig-file="https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png" data-orig-size="2044,1470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture-decc81cran-2020-11-14-acc80-11.14.02" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png?w=584" src="https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png?w=1024" alt="" class="wp-image-13384" srcset="https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png?w=1024 1024w, https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png?w=150 150w, https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png?w=300 300w, https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png?w=768 768w, https://jacqueshenry.files.wordpress.com/2020/11/capture-decc81cran-2020-11-14-acc80-11.14.02.png 2044w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Les victimes du premier test nucléaire sur le sol américain, 75 ans après, cherchent toujours réparation auprès de la justice.</p>



<p>«Ils pensaient que le monde touchait à sa fin», explique Genoveva Peralta Purcella (12 novembre 2020).</p>



<p>Le 16 juillet 1945, la toute première bombe nucléaire a été testée au Nouveau-Mexique, dans le sud-ouest des États-Unis. La détonation portait le nom de code «&nbsp;Trinity&nbsp;». C&rsquo;est le jour qui scellerait le sort de nombreux Américains vivant dans les environs pour les générations à venir. À soixante-dix miles (75 kilomètres) de ce qui est devenu connu sous le nom de Ground Zero &#8211; le site d&rsquo;essai de Trinity &#8211; la famille de Genoveva vivait dans un ranch juste à l&rsquo;extérieur du village de Capitan au Nouveau-Mexique. Genoveva est née l&rsquo;année suivant l&rsquo;explosion. Maintenant âgée de 74 ans, elle raconte solennellement comment sa famille se souvient du jour qui allait changer leur vie à jamais. Les sœurs de Genoveva étaient venues rendre visite à leur père et à leur mère enceinte au ranch. À précisément 5 h 30, à l&rsquo;aube, le ciel s&rsquo;est soudainement assombri. N&rsquo;ayant pas d&rsquo;autre point de référence, ils ont confondu les rugissements et les grondements anormalement forts dans le ciel pour du tonnerre. La maison entière a commencé à trembler. Effrayée, la famille s&rsquo;est blottie dans un coin.</p>



<p>Lorsque le ciel s&rsquo;est dégagé, son père est sorti de la maison et il a remarqué qu&rsquo;il était d&rsquo;un coup recouvert d&rsquo;une poudre blanche. La poudre était partout et couvrait tout autour de lui. Rien n&rsquo;y échappait, ni les vaches que la famille avait élevées, ni les légumes du jardin, ni l&rsquo;eau de pluie qu&rsquo;ils stockaient en l&rsquo;absence d&rsquo;eau courante. Comme d’autres familles qui ont vécu cette expérience, la famille de Genoveva a balayé la poudre et consommé ses légumes et l’eau stockée. L&rsquo;explosion a produit tellement d&rsquo;énergie qu&rsquo;elle a incinéré tout ce qu&rsquo;elle avait atteint et a formé une boule de feu qui s&rsquo;est élevée à plus de 12 kilomètres dans l&rsquo;atmosphère. Cette boule de feu a créé des cendres qui sont retombées comme de la neige sur les communautés entourant le site de l&rsquo;explosion. Les gens ne le savaient pas alors, mais ces cendres qui couvraient des milliers de kilomètres carrés étaient les retombées radioactives de l&rsquo;explosion.</p>



<p>L&rsquo;effroi a saisi les communautés du bassin de Tularosa qui ont soit été témoins, soit ont vécu le phénomène qu&rsquo;elles ne pouvaient pas comprendre. Pendant ce temps, la réaction immédiate du personnel du projet Manhattan, qui a créé la bombe, a été «&nbsp;de la surprise, de la joie et un grand soulagement&nbsp;».</p>



<p>Paul Pino, le cousin de Genoveva, né neuf ans après l&rsquo;explosion de Trinity, dit que sa famille, qui vivait à 33 miles (55 kilomètres) du site de l&rsquo;explosion, comptait parmi les nombreuses personnes qui ignoraient ce qui s&rsquo;était passé ce jour-là. Dans les jours et les mois qui ont précédé l&rsquo;explosion, les responsables du gouvernement américain n&rsquo;ont informé aucunes des personne vivant dans la région du test imminent d&rsquo;une bombe nucléaire. Personne dans le bassin de Tularosa n&rsquo;a été évacué en lieu sûr. Le lendemain de l&rsquo;essai nucléaire, les responsables ont commencé à construire un faux récit dans la conscience de la nation&nbsp;: la région était isolée et inhabitée. Et pourtant, des dizaines de milliers de personnes vivaient dans le bassin de Tularosa en 1945. Pendant longtemps, les habitants du bassin ont cru que l&rsquo;explosion était celle d&rsquo;un dépôt de munitions. «&nbsp;Le gouvernement nous a menti&nbsp;», a déclaré Pino.</p>



<p>Il faut 24 000 ans pour que la moitié de ce qui reste du plutonium radioactif utilisé dans la bombe Trinity se désintègre. Les habitants de la région ont inhalé et ingéré des particules radioactives pendant 75 ans en raison de la contamination environnementale. Les personnes au pouvoir refusent d’accepter leur responsabilité et de prendre des mesures correctives. À ce jour, il n&rsquo;y a eu aucun effort de nettoyage.</p>



<p>L&rsquo;exposition aux radiations a causé des taux élevés de cancers agressifs, de maladies thyroïdiennes, de mortalité infantile et d&rsquo;autres anomalies de santé dans des générations de familles dans la région du bassin de Tularosa. L&rsquo;ampleur de l&rsquo;impact sur la santé ne peut être déterminée avec précision car les études épidémiologiques à long terme n&rsquo;ont été entreprises que récemment. Les résultats des dernières études de recherche du National Cancer Institute ont été publiés en septembre 2020 dans la revue Health Physics.</p>



<p>«&nbsp;Nous étions 10 et maintenant, un seul survit&nbsp;», a déclaré Genoveva en parlant d&rsquo;elle-même. Elle a perdu tous les membres de sa famille à cause de cancers. Dans un pays sans soins de santé universels, l&rsquo;endettement des dépenses médicales a entraîné la ruine économique des communautés proches du site de Trinity. «&nbsp;Toute la douleur et ces souffrances que nous avons dû endurer, et pas un soupçon d’aide du gouvernement&nbsp;», dit Pino, et «&nbsp;pendant ce temps, ce gouvernement a dépensé des milliers de milliards pour les armes nucléaires&nbsp;». L’histoire de Genoveva n’est pas exceptionnelle. C&rsquo;est l&rsquo;histoire de dizaines de milliers de familles aux États-Unis.</p>



<p>Plus de 1 000 essais de bombes nucléaires ont été effectués aux États-Unis entre 1945 et 1992. Un total de 100 essais hors sol ont été effectués sur le site d&rsquo;essai du Nevada de 1951 à 1962. Les vents ont transporté des retombées radioactives sur des milliers de kilomètres. Des centaines de millions de personnes vivant aux États-Unis ont été exposées à des niveaux de rayonnement variables au fil des ans, sans qu&rsquo;ils en aient été informés. Le Nouveau-Mexique était sous le vent du site d&rsquo;essai du Nevada, et les gens qui y vivaient ont continué à être exposés à la radioactivité pendant des décennies après l&rsquo;exposition initiale pendant l&rsquo;essai nucléaire de Trinity.</p>



<p>Les habitants des communautés touchées ont fondé le Consortium des Downwinders (personnes se trouvant «&nbsp;sous le vent&nbsp;» du Nevada) du bassin de Tularosa en 2005 pour lutter pour obtenir justice pour les survivants et leurs descendants. Tina Cordova, l&rsquo;un des cofondateurs du groupe, a été choquée d&rsquo;apprendre que quelques-uns des États touchés voisins du Nouveau-Mexique recevaient une compensation financière en vertu de la loi sur la compensation de l&rsquo;exposition aux radiations depuis 1990. Les communautés du Nouveau-Mexique, cependant, ont été exclues des clauses de cette loi. Lorsqu&rsquo;on lui a demandé pourquoi, Cordova a répondu&nbsp;:&nbsp;«&nbsp;C&rsquo;est la question à un milliard de dollars. Je pense que nous sommes exclus parce que nous sommes principalement des Hispaniques mexicains, des Autochtones et des Latinos. Nous sommes des minorités et nous sommes pauvres&nbsp;». Cordova elle-même est la quatrième génération de sa famille à avoir un cancer. Elle s&rsquo;est jointe à d&rsquo;autres comme elle pour éduquer et organiser les communautés affectées, pour lutter afin d&rsquo;établir la vérité. «&nbsp;Dans leur précipitation [du gouvernement] pour bombarder le Japon, nous avons été sacrifiés dans le processus. Nous avons été enrôlés au service de notre pays, sans le savoir, ne le voulant pas, et nous restons toujours sans compensation.</p>



<p>Liens. <a href="https://en.wikipedia.org/wiki/Trinity_%28nuclear_test%29">https://en.wikipedia.org/wiki/Trinity_%28nuclear_test%29</a></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-contenu-embarque wp-block-embed-contenu-embarque"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="c4Ws17OxIm"><a href="https://thebulletin.org/2019/07/trinity-the-most-significant-hazard-of-the-entire-manhattan-project/">Trinity: &#8220;The most significant hazard of the entire Manhattan Project&#8221;</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Trinity: &#8220;The most significant hazard of the entire Manhattan Project&#8221;&#8221; &#8212; Bulletin of the Atomic Scientists" src="https://thebulletin.org/2019/07/trinity-the-most-significant-hazard-of-the-entire-manhattan-project/embed/#?secret=c4Ws17OxIm" data-secret="c4Ws17OxIm" width="584" height="329" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p><a href="https://www.osti.gov/opennet/manhattan-project-history/Events/1945/trinity.htm" rel="nofollow">https://www.osti.gov/opennet/manhattan-project-history/Events/1945/trinity.htm</a></p>



<figure class="wp-block-embed is-type-rich is-provider-contenu-embarque wp-block-embed-contenu-embarque"><div class="wp-block-embed__wrapper">
<object data="https://www2.census.gov/library/publications/decennial/1950/pc-02/pc-2-45.pdf" type="application/pdf" width="100%" height="800">
			<p><a href="https://www2.census.gov/library/publications/decennial/1950/pc-02/pc-2-45.pdf">Cliquer pour accéder à pc-2-45.pdf</a></p>
		</object>
</div></figure>



<p><a href="https://eu.detroitnews.com/story/news/nation/2015/07/16/trinity-test-anniversary/30233105/" rel="nofollow">https://eu.detroitnews.com/story/news/nation/2015/07/16/trinity-test-anniversary/30233105/</a></p>



<figure class="wp-block-embed is-type-rich is-provider-contenu-embarque wp-block-embed-contenu-embarque"><div class="wp-block-embed__wrapper">
<div class="embed-thenewyorktimes"><iframe title="It’s Been 75 Years, and America Still Won’t Admit a Nuclear Disaster" src="https://www.nytimes.com/svc/oembed/html/?url=https%3A%2F%2Fwww.nytimes.com%2F2020%2F07%2F15%2Fopinion%2F75-anniversary-trinity-nuclear-testing.html" scrolling="no" frameborder="0" allowtransparency="true" style="border:none;max-width:500px;min-width:300px;min-height:550px;display:block;width:100%;"></iframe></div>
</div></figure>



<p><a href="https://www.atomicheritage.org/history/trinity-test-1945" rel="nofollow">https://www.atomicheritage.org/history/trinity-test-1945</a></p>



<p><a href="https://dceg.cancer.gov/research/how-we-study/exposure-assessment/trinity" rel="nofollow">https://dceg.cancer.gov/research/how-we-study/exposure-assessment/trinity</a></p>



<p><a href="https://www.trinitydownwinders.com/" rel="nofollow">https://www.trinitydownwinders.com/</a></p>



<p><a href="http://www.radiationexposurecompensationact.com/" rel="nofollow">http://www.radiationexposurecompensationact.com/</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13382" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13382" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-13382-5fb39cd98e825' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=27820801&amp;post_id=13382&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-13382-5fb39cd98e825' data-name='like-post-frame-27820801-13382-5fb39cd98e825'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/energie-nucleaire/" rel="category tag">énergie nucléaire</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/energie-nucleaire/" rel="tag">énergie nucléaire</a>, <a href="https://jacqueshenry.wordpress.com/tag/essai-nucleaire-trinity/" rel="tag">essai nucléaire Trinity</a>, <a href="https://jacqueshenry.wordpress.com/tag/ogms/" rel="tag">OGMs</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/" title="Permalien vers C&rsquo;est à cause des militaires que l&rsquo;énergie nucléaire civile est dangereuse&nbsp;!" rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-13382 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			3 réflexions au sujet de &laquo;&nbsp;<span>C&rsquo;est à cause des militaires que l&rsquo;énergie nucléaire civile est dangereuse&nbsp;!</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
				<li class="post pingback">
		<p>Ping&nbsp;: <a href='https://sjperrin.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/' rel='external nofollow ugc' class='url'>C’est à cause des militaires que l’énergie nucléaire civile est dangereuse ! | Qui m&#039;aime me suive...</a></p>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-24385">
		<article id="comment-24385" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/41892523c9bc4bbc65c8652cfa6f0bdf?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/#comment-24385"><time datetime="2020-11-16T17:37:40+00:00">16 novembre 2020 à 17 h 37 min</time></a>, <span class="fn">xc</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Autant que je sache, il n&rsquo;était pas idiot à l&rsquo;époque de penser que les Allemands étaient en capacité d&rsquo;avoir la bombe et s&rsquo;en serviraient. Einstein, lui même, le pensait au point de faire une démarche auprès de Roosevelt pour que les USA la développent. Quant au fait que les populations proches du site du tir n&rsquo;aient pas été prévenues, c&rsquo;était certainement à cause des risques d&rsquo;espionnage. Après, le mot &laquo;&nbsp;solidarité&nbsp;&raquo; semble ne pas avoir d&rsquo;équivalent US.<br />
Et la première pile atomique (Fermi, 1942) a précédé la bombe.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/?replytocom=24385#respond' data-commentid="24385" data-postid="13382" data-belowelement="comment-24385" data-respondelement="respond" data-replyto="Répondre à xc" aria-label='Répondre à xc'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jacqueshenry bypostauthor odd alt depth-2 highlander-comment" id="li-comment-24389">
		<article id="comment-24389" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/#comment-24389"><time datetime="2020-11-17T01:00:25+00:00">17 novembre 2020 à 1 h 00 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow ugc' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Je réponds tardivement parce que j&rsquo;étais occupé par la rédaction de mon prochain billet qui n&rsquo;a rien à voir. L&rsquo;Allemagne n&rsquo;avait absolument pas la logistique industrielle pour mettre en place 1) l&rsquo;enrichissement de l&rsquo;U-235 par diffusion gazeuse, 2) une &laquo;&nbsp;pile&nbsp;&raquo; atomique de taille suffisante pour produire du plutonium-239 beaucoup plus facile à purifier chimiquement. Il y avait quelques cerveaux, certes, mais beaucoup d&rsquo;entre eux avaient fui l&rsquo;Allemagne nazie parce qu&rsquo;ils étaient d&rsquo;origine juive. Les Allemands étaient beaucoup plus occupés à la mise au point de fusées dans le centre ultra-secret de Pennemunde (je ne suis par certain de l&rsquo;orthographe) et je peux livrer ici le récit d&rsquo;un ami rencontré à Marie-Galante dont le père était ingénieur de haut niveau qui travaillait dans ce centre ultra-secret. Il était d&rsquo;origine juive polonaise mais l&rsquo;armée allemande lui avait donné tous les moyens nécessaires pour mettre au point le successeur des V2 qui devait être propulsé par un moteur révolutionnaire, le premier moteur à réaction. L&rsquo;armée allemande avait concentré ses efforts de recherche et de développement dans ce type d&rsquo;arme car les progrès dans la production d&rsquo;uranium-235 stagnaient. Donc le projet Manhattan était un faux prétexte pour battre &laquo;&nbsp;au poteau&nbsp;&raquo; les Allemands.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/?replytocom=24389#respond' data-commentid="24389" data-postid="13382" data-belowelement="comment-24389" data-respondelement="respond" data-replyto="Répondre à jacqueshenry" aria-label='Répondre à jacqueshenry'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="470c463f3e" /><input type="hidden" name="_wp_http_referer" value="/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='13382' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb8547526c" /></p>
<input type="hidden" name="genseq" value="1605606617" />
<input type="hidden" id="ak_js" name="ak_js" value="211"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202047y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-41892523c9bc4bbc65c8652cfa6f0bdf">
	</div>
	<div class="grofile-hash-map-6b01c39bb0fddd128a73507e9979f7f0">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=3e38b4f7a9","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"13382","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27820801" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacqueshenry.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jacqueshenry" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="37f37aa36b" /><input type="hidden" name="_wp_http_referer" value="/2020/11/16/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2020\/11\/16\/cest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse\/":13382};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"434a7fcff8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F11%2F16%2Fcest-a-cause-des-militaires-que-lenergie-nucleaire-civile-est-dangereuse%2F","blog_id":"27820801","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=27820801&v=wpcom&tz=0&user_id=0&subd=jacqueshenry","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFUdtOwzAM/SFSj00U8YD4FJSmXuc2N2JnZXw9Rl0lYKgoD458Lj5OYM7GpSgYBUaGHs/kML83I9/BTygnloDMdsA/0PGtYrlcS0PxTDj/SxtRsnWTKcj0ceMaqsm+DhQZPE3IoKKKJxt7j2UlU3S+9gqquUshqFDtsr80geJvx9XOpc4nNzHsGz3QE8uiX9rG03CSLt28wrdE1+jwqgFAZhLBYoQCeopbm9hec5nOFgiWVaM3I0WdeEPkbEmV0a9TzdrYGjQRBxRzaHZLyGMqYYP/9b3m6C0V4JMtFIe1quglPN+3u8Pjvn16aMdPTaLSGw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'13382','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDd4T3xGTmxlMy1MU1BQWjE3ZnxPX2osOUZ3bkJnTXFiVWxRNy1RZTklRk0mTVpWMk1pNEZlSUdZYkhYb2xESFdGWTY4Qy1+dlR3bndYTiZycjhiWUlyK0htb11ZP09ENFdRPXhYLXJMMF1SYVdpLll4dkNrS1tyMGFzYm9xRSVHbjA2dkhCN2t0fjNLSTZGNi1OLkYzWnZDMkR2JTRDVlktcVVUPWdRV3hVVTlBZE9lYU5kdm05W0l0NjFXU0Y='}]);
_stq.push([ 'clickTrackerInit', '27820801', '13382' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.249 seconds
	83697 bytes batcached for 300 seconds
-->
