<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>La guerre « froide » entre les États-Unis et la Chine | jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; La guerre « froide » entre les États-Unis et la&nbsp;Chine Flux des commentaires" href="https://jacqueshenry.wordpress.com/2020/08/10/la-guerre-froide-entre-les-etats-unis-et-la-chine/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484369"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylktFuwyAMRX+oxEmqds3D1G+B4GW0EBA2qvL3JaytqqzKKo23a3ysy8VwCaL3I+PI4JIINg1mJLiE3jtBzlicFqrqiTbwGotoJaMWwRMv1BpmzRkJTshB9mdR1K/2e++QslQYh3wTEQ7VB6hkrAZlfYFVlHEC4snif4fwN7p3hhTq6QFy8onFEI1+28diRJRsxoH+wL+StYIMo0BtZuCWKDTdrsun3kKI6ExyD3R9YO9vPpqq3VY1aEP8KIrX7NM/zmHmuguS5w6XXUm0OcOR17Cf9VIqeyUSd8cl/LIHR/fZ7Lr9vm3rQ326AnigAbs=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--blue: #1982d1;
	--wp--preset--color--black: #000;
	--wp--preset--color--dark-gray: #373737;
	--wp--preset--color--medium-gray: #666;
	--wp--preset--color--light-gray: #e2e2e2;
	--wp--preset--color--white: #fff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjt0KwjAMhV/IGAdusAvxWdoSa7V/NOnK3t7uSkUY3p0Tvu8QbBlMikJRUO4UiDFXjdL6YSVPC0XUPpknHw3zAf/AWVZP0LJJ4ccJFbKv1kVGSwn6sBKX4leBm1eu7KmF+ku2R4ud+qh7kjLbuFblnTb8Gi7DOJ3O0zzM4+MFFFZluA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jNEKgzAMRX9osepQ5sPYt6iNJdK0XdtM9vfrQPfgw0Ig3HDuUVsAcrMVjUmtZZ+C8b2fak0X9Q8AJhPHjBWTO+DZu4wuf1n2E1kESRhHU35FtPgzxwLBiiGXVERbZBqCT/mUzq2jsoi1kCgjoKZMzuwy1QzdUKa+qhCRSfhXfRFuRffge9MNfd+29a1eP3UQYNY='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le gaz carbonique (CO2) est l&rsquo;aliment universel du monde&nbsp;entier' href='https://jacqueshenry.wordpress.com/2020/08/09/le-gaz-carbonique-co2-est-laliment-universel-du-monde-entier/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2020/08/10/la-guerre-froide-entre-les-etats-unis-et-la-chine/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-3ms' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F08%2F10%2Fla-guerre-froide-entre-les-etats-unis-et-la-chine%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F08%2F10%2Fla-guerre-froide-entre-les-etats-unis-et-la-chine%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La guerre « froide » entre les États-Unis et la Chine" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2020/08/10/la-guerre-froide-entre-les-etats-unis-et-la-chine/" />
<meta property="og:description" content="Dans une économie mondialisée le conflit économique entre les USA et la Chine  place les alliés de Washington sous des tirs croisés et causera des dommages GRAVES Par Finian Cunningham, 27 juillet …" />
<meta property="article:published_time" content="2020-08-10T13:09:34+00:00" />
<meta property="article:modified_time" content="2020-08-10T13:09:34+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=200&amp;ts=1597088604" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="La guerre « froide » entre les États-Unis et la&nbsp;Chine" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyeleven', amp: false, siteid: 8982, blogid: 27820801, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Dans une économie mondialisée le conflit économique entre les USA et la Chine  place les alliés de Washington sous des tirs croisés et causera des dommages GRAVES Par Finian Cunningham, 27 juillet 2020 Le secrétaire d&#039;État américain Mike Pompeo appelle à « une alliance des démocraties » pour affronter la Chine. Cela équivaut à une nouvelle guerre&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2020/08/10/la-guerre-froide-entre-les-etats-unis-et-la-chine/amp/"></head>

<body class="post-template-default single single-post postid-12924 single-format-standard wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2020/08/09/le-gaz-carbonique-co2-est-laliment-universel-du-monde-entier/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-12924" class="post-12924 post type-post status-publish format-standard hentry category-geopolitique tag-chine tag-guerre-economique tag-usa">
	<header class="entry-header">
		<h1 class="entry-title">La guerre « froide » entre les États-Unis et la&nbsp;Chine</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2020/08/10/la-guerre-froide-entre-les-etats-unis-et-la-chine/" title="13 h 09 min" rel="bookmark"><time class="entry-date" datetime="2020-08-10T13:09:34+00:00">10 août 2020</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Dans une économie mondialisée le conflit économique entre les USA et la Chine  place les alliés de Washington sous des tirs croisés et causera des dommages GRAVES</span></span></span></strong></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Par Finian Cunningham, 27 juillet 2020</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Le secrétaire d&rsquo;État américain Mike Pompeo appelle à « une alliance des démocraties » pour affronter la Chine. Cela équivaut à une nouvelle guerre froide dans laquelle les nations sont obligées de se ranger du côté de Washington ou du côté de Pékin. C’est un jeu de pouvoir tyrannique classique de Washington, mais ironiquement, ce sont les Américains qui accusent Pékin d’être la « nouvelle tyrannie » du monde.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Cependant, une telle démarcation polarisée de la planète telle que désignée par Washington est impossible dans une économie mondiale hautement intégrée, des marchés financiers et des consommateurs aux chaînes d&rsquo;approvisionnement. Le cas des « terres rares » montre une fois de plus à quel point même l&rsquo;armée américaine dépend de la Chine pour l&rsquo;approvisionnement en lanthanides utilisés dans ses systèmes d&rsquo;armements. L&rsquo;armée américaine a outrepassé les dispositions de protection de l&rsquo;environnement pour remettre en exploitation le gisement de Moutain Pass en Californie au grand dam des écologistes.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Toute l’économie américaine dépend en effet de la Chine, qui est le plus grand partenaire commercial de l’Amérique. En 2019, les États-Unis ont accusé un déficit commercial de 345 milliards de dollars avec la Chine malgré trois ans de politique « Making America Great Again » sous l&rsquo;administration Trump. Le déficit avec la Chine représente environ la moitié du déséquilibre commercial total des États-Unis avec le reste du monde. Et c’est ainsi depuis de nombreuses années. Donc, la notion autoritaire de « couper les liens avec la Chine », comme Trump dit qu&rsquo;il a l&rsquo;intention de le faire, est facile.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">C’est ce qui rend tout aussi futile la montée de l’hostilité style guerre froide envers la Chine. La fermeture des consulats et l&rsquo;émission de mises en accusation pour espionnage présumé ne conduisent qu&rsquo;à une impasse que les États-Unis ne peuvent pas vraiment appliquer ni éviter vis-à-vis de l&rsquo;opinion.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Il en va de même pour les alliés américains que Washington pousse à se joindre à une bataille de la guerre froide. L&rsquo;Australie, la Grande-Bretagne, le Canada, entre autres, sont pris dans un feu croisé idéologique qui entraînera de graves pertes pour leurs économies. Les agriculteurs australiens paient déjà un prix douloureux après l&rsquo;annulation de commandes par la Chine à l&rsquo;exportation en raison du fait que Canberra est perçue comme un substitut de Washington pour des allégations provocantes de coronavirus contre Pékin.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Pompeo était à Londres il y a deux semaines (<i>ce billet a été écrit le 27 juillet 2020</i>) et il a exhorté le « monde libre » à tenir tête à la Chine. Cela fait suite à l’annonce par le gouvernement britannique de supprimer un accord de partenariat avec la société chinoise Huawei pour moderniser les télécommunications britanniques. Cette décision a été motivée par une pression intense exercée sur Londres par l&rsquo;administration Trump pour snober la Chine en raison d&rsquo;un prétendu « risque pour la sécurité nationale ». Mais les décisions des autorités britanniques auront probablement des répercussions néfastes sur l’économie britannique. La modernisation de son infrastructure de télécommunications sera retardée et beaucoup plus coûteuse. De plus, la Chine est un partenaire commercial majeur de la Grande-Bretagne, comme elle l’est avec la plupart des pays, car elle est la deuxième économie mondiale après les États-Unis. Alors que la Grande-Bretagne trace un nouvel environnement commercial mondial après le Brexit, elle aura plus que jamais besoin de la bonne volonté de la Chine.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">L&rsquo;Union européenne est également dépendante de la Chine pour le commerce et l&rsquo;investissement. Cela expliquerait pourquoi les dirigeants européens se méfient de la politique polarisante de Washington qui consiste à fracturer le monde en une crise de type guerre froide. Une telle représentation à somme nulle du monde est tout simplement intenable et encore plus intenable dans une économie mondiale intégrée. Couper les liens avec la Chine, c&rsquo;est comme se couper le nez pour améliorer l&rsquo;aspect de son visage.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Pendant la guerre froide avec l&rsquo;Union soviétique, le monde était largement isolé entre les deux blocs. L&rsquo;interconnexion économique était minime. Un rideau de fer était possible à maintenir en raison de la séparation rigide entre les économies. Ce type d’isolement artificiel est impossible dans le monde d’aujourd’hui de plus en plus interconnecté.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Même Pompeo l&rsquo;admet, quoique péjorativement. Dans un discours liminaire cette semaine, il a fait remarquer avec dédain : « <i>Contrairement à l&rsquo;Union soviétique, la Chine est profondément intégrée dans l&rsquo;économie mondiale (…) L&rsquo;URSS était isolée du monde libre. La Chine communiste est déjà à l&rsquo;intérieur de nos frontières</i> ».</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Lorsque même le Pentagone doit se plier aux réalités de l&rsquo;économie mondiale et à sa dépendance à l&rsquo;égard de la Chine pour des produits vitaux, alors nous devons savoir que la nouvelle guerre froide recherchée par Washington avec la Chine est une chimère. C’est une rhétorique vide de sens pour justifier une idéologie de conflit que Washington doit poursuivre pour ses prétentions anachroniques de domination mondiale.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Malheureusement, en imposant cette vision hostile du monde, de nombreux pays, y compris les soi-disant alliés des Etats-Unis, souffriront économiquement. Et pendant ce temps-là les tensions internationales s&rsquo;intensifient dangereusement.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><i>Finian Cunningham , ancien rédacteur scientifique pour la Royal Society of Chemistry, Cambridge, Angleterre, a poursuivi une carrière dans le journalisme. Il est également musicien et auteur-compositeur. Pendant près de 20 ans, il a travaillé comme rédacteur en chef et écrivain dans de grandes organisations de médias d&rsquo;information, notamment The Mirror, The Irish Times et The Independent. Article paru sur le site informationclearinghouse.info</i></span></span></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12924" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/08/10/la-guerre-froide-entre-les-etats-unis-et-la-chine/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12924" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/08/10/la-guerre-froide-entre-les-etats-unis-et-la-chine/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-12924-5f31a35cc50fb' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=27820801&amp;post_id=12924&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-12924-5f31a35cc50fb' data-name='like-post-frame-27820801-12924-5f31a35cc50fb'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/geopolitique/" rel="category tag">géopolitique</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/chine/" rel="tag">Chine</a>, <a href="https://jacqueshenry.wordpress.com/tag/guerre-economique/" rel="tag">guerre économique</a>, <a href="https://jacqueshenry.wordpress.com/tag/usa/" rel="tag">USA</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2020/08/10/la-guerre-froide-entre-les-etats-unis-et-la-chine/" title="Permalien vers La guerre « froide » entre les États-Unis et la&nbsp;Chine" rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-12924 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/10/la-guerre-froide-entre-les-etats-unis-et-la-chine/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="146efb8fbd" /><input type="hidden" name="_wp_http_referer" value="/2020/08/10/la-guerre-froide-entre-les-etats-unis-et-la-chine/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='12924' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3304f0ddcc" /></p>
<input type="hidden" name="genseq" value="1597088604" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202033y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=fa8ae0147d","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"12924","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2020\/08\/10\/la-guerre-froide-entre-les-etats-unis-et-la-chine\/":12924};
	</script>
				<script>
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F08%2F10%2Fla-guerre-froide-entre-les-etats-unis-et-la-chine%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1ac36177c5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3004e67b57\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2020\/08\/10\/la-guerre-froide-entre-les-etats-unis-et-la-chine\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F08%2F10%2Fla-guerre-froide-entre-les-etats-unis-et-la-chine%2F","postID":"12924","shortlink":"https:\/\/wp.me\/p1SJsB-3ms","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/12924","statsLink":"https:\/\/wordpress.com\/stats\/post\/12924\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 303 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F08%2F10%2Fla-guerre-froide-entre-les-etats-unis-et-la-chine%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkd1OwzAMhV+INExANS4Qj4JC6nVO84fttIynxxXbJAQq4spWzjlfThS7VONLFshiA9sBZvRQ37vAN/a7VAtLAmY3wi9qeGtAp/PoMM8Iy5+2AFKdnwwB48cPamqmxjZiZhtxArYaanB0eYhAFzNmH9ugosJ9SUmDiqvx1CXMG8Tz1fZFAVYWFAEyggki5q0mblCueXVkk2PN6GbKDES4lrie/ZMgpF14K+QFS15D123LPSEnEHPX3X498FAobfjXrzWH6JAsHx1hHi9TQ8/paffw2Pf3/W6/D59HetGs'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'12924','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDd4T3xGTmxlMy1MU1BQWjE3ZnxPX2osOUZ3bkJnTXFiVWxRNy1RZTklRk0mTVpWMk1pNEZlSUdZYkhYb2xESDFiRUwyTmklaW02YzJ8Q2wlfjBDRXpbVmE5TWlIcTVaLHVTa1txc2g0LG1xbmpWV2czc0k2P0xBd0Y3fDlkRmtDYzNmc2MrKyVlNDB6VVs1M0R8V2FBXTlkPS0tNjImRC5TQ2RTNldNcGh8JitrbGFIdHpDaVNLN185K29nem0='}]);
_stq.push([ 'clickTrackerInit', '27820801', '12924' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.144 seconds
	62392 bytes batcached for 300 seconds
-->
