<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Les pandémies passées montrent que les confinements et non les virus ont provoqué le chaos économique présent. | jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Les pandémies passées montrent que les confinements et non les virus ont provoqué le chaos économique&nbsp;présent. Flux des commentaires" href="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytVNtuwyAM/aERmqVT24dp3wLEZbTcxKVR/r4Q0q3LKhZpfcPG59g+2ODBImZ0AB2wisjKyIX2eLDMKOSVkDAurIZ5/4IfwxxIEqBH1viwsGowKc7g8QmCJeyMJutX+C2Wx2RScDzdOMD7pm02aCoQ0yhkj6k0Ewl1xI3Yh1HCs8jCJ6g1ZBPqriEymhgQd6JfXc+CwpEgNPd/wI9RSuRFAAS9yIBZYdy2m67bdu0eaxj8xDgn6IUPuUteXqm40UXA8PQsjDgTPcgn5bAOlIjqC1qXhpm5lLZ57ZrNXNHsRP+WtYgnE2nprvAvvbUdyAOY/MqSkCNUSkVApnnToQYrq0lpUsN7dNNkGtQ1O1SZ1Pnq6MyDCkoCbCPFYUiOMZV6AT2DVodPupeFqzXJwaBEnHbA6B8GOkoiXP1HysOdjhynqDuzBiIsk1Pivk85/EO9t2/7w+Gw2+7a0xUe1PLo?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid-19 : Neil Ferguson, le Lyssenko&nbsp;libéral' href='https://jacqueshenry.wordpress.com/2020/05/23/covid-19-neil-ferguson-le-lyssenko-liberal/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-3in' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F05%2F25%2Fles-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F05%2F25%2Fles-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Les pandémies passées montrent que les confinements et non les virus ont provoqué le chaos économique présent." />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/" />
<meta property="og:description" content="Traduction d&rsquo;un article paru sur le site du Mises Institute Les « experts » des médias et des politiciens ont désormais l&rsquo;habitude de prétendre que c&rsquo;est la pandémie elle-même qui…" />
<meta property="article:published_time" content="2020-05-25T09:19:21+00:00" />
<meta property="article:modified_time" content="2020-05-25T09:19:21+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png" />
<meta property="og:image:width" content="958" />
<meta property="og:image:height" content="758" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="Les pandémies passées montrent que les confinements et non les virus ont provoqué le chaos économique&nbsp;présent." />
<meta name="twitter:image" content="https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyeleven', amp: false, siteid: 8982, blogid: 27820801, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Traduction d&#039;un article paru sur le site du Mises Institute Les « experts » des médias et des politiciens ont désormais l&#039;habitude de prétendre que c&#039;est la pandémie elle-même qui a fait monter le chômage en flèche et fait chuter la croissance économique. L&#039;affirmation est que les travailleurs malades et mourants, les consommateurs craintifs et les chaînes&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/amp/"></head>

<body class="post-template-default single single-post postid-12671 single-format-standard wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2020/05/23/covid-19-neil-ferguson-le-lyssenko-liberal/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-12671" class="post-12671 post type-post status-publish format-standard hentry category-economie tag-confinement tag-coronavirus tag-crise-economique">
	<header class="entry-header">
		<h1 class="entry-title">Les pandémies passées montrent que les confinements et non les virus ont provoqué le chaos économique&nbsp;présent.</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/" title="9 h 19 min" rel="bookmark"><time class="entry-date" datetime="2020-05-25T09:19:21+00:00">25 mai 2020</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="12672" data-permalink="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/capture-decran-2020-05-22-a-11-54-22/" data-orig-file="https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png" data-orig-size="958,758" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2020-05-22 à 11.54.22" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png?w=584" class="alignnone size-full wp-image-12672" src="https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png?w=584" alt="Capture d’écran 2020-05-22 à 11.54.22" srcset="https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png?w=584 584w, https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png?w=150 150w, https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png?w=300 300w, https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png?w=768 768w, https://jacqueshenry.files.wordpress.com/2020/05/capture-de28099ecc81cran-2020-05-22-acc80-11.54.22.png 958w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><em><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Traduction d&rsquo;un article paru sur le site du Mises Institute</span></span></span></em></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Les « experts » des médias et des politiciens ont désormais l&rsquo;habitude de prétendre que c&rsquo;est la pandémie elle-même qui a fait monter le chômage en flèche et fait chuter la croissance économique. L&rsquo;affirmation est que les travailleurs malades et mourants, les consommateurs craintifs et les chaînes d&rsquo;approvisionnement perturbées provoqueraient un chaos économique. Certains ont même prétendu que les fermetures économiques aidaient réellement l&rsquo;économie, car on prétend que permettre la propagation de la maladie détruirait à elle seule l&#8217;emploi et la croissance économique.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Mis à part le fait qu&rsquo;il n&rsquo;y a aucune preuve que les blocages fonctionnent réellement sur le plan strictement épidémiologique, néanmoins si on considère les pandémies passées &#8211; où les interventions gouvernementales coercitives étaient tout au plus sporadiques &#8211; nous devrions constater alors d&rsquo;énormes dégâts économiques. Plus précisément, nous pouvons considérer la pandémie de grippe « asiatique » de 1957-58, qui a été plus meurtrière que la pandémie de COVID-19 ne l&rsquo;a été jusqu&rsquo;à présent. Nous pouvons également nous tourner vers la pandémie de 1918-19. Pourtant, nous verrons que ni l&rsquo;une ni l&rsquo;autre n&rsquo;a produit de dommages économiques à une échelle que nous voyons maintenant à la suite des blocages imposés par les gouvernements. Cela remet en cause sérieusement les affirmations selon lesquelles les blocages ne sont qu&rsquo;un facteur mineur de destruction économique et que le virus lui-même est le véritable coupable.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>Réactions économiques en 1957-1958 et en 1918-1919</b></span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Le CDC estime qu&rsquo;au 18 mai de cette année, environ quatre-vingt-dix mille Américains sont morts du COVID-19. Ajusté en fonction de la taille de la population, cela se traduit par un taux de mortalité de 272 par million.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Il s&rsquo;agit (jusqu&rsquo;à présent) de moins de la moitié du taux de mortalité pour la pandémie de grippe de 1957-1958. Dans cette pandémie, on estime que jusqu&rsquo;à 116 000 Américains sont morts. Pourtant, la population américaine était alors beaucoup plus petite, ne totalisant que 175 millions d&rsquo;habitants. Ajustée en fonction de la taille de la population, la mortalité due à la pandémie de &laquo;&nbsp;grippe asiatique&nbsp;&raquo; de 1957–58 était supérieure à 660 par million.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">C&rsquo;est l&rsquo;équivalent de 220 000 décès aux États-Unis aujourd&rsquo;hui.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Pourtant, en 1957, les Américains n&rsquo;ont pas réagi en fermant les commerces, en forçant les gens au confinement ou en poussant le chômage jusqu&rsquo;aux niveaux de l&rsquo;ère de la grande dépression (<i>de 1929</i>). En fait, les rapports montrent que les Américains ont pris peu de mesures au-delà des mesures habituelles pour ralentir la propagation de la maladie : se laver les mains, rester à la maison en cas de maladie, etc.</span></span></span></p>
<p>&nbsp;</p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Bien que le virus semble avoir été un facteur dans la récession de 1958, les effets économiques étaient minimes par rapport à ce que les États-Unis font face maintenant en raison de la réaction au virus COVID-19. Cela suggère que la plupart des dommages économiques que subissent actuellement les travailleurs et les ménages aux États-Unis sont davantage le produit de la réaction politique au virus qu&rsquo;au virus lui-même.</span></span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><span style="color:#494e54;">La pandémie de 1957-1958 a été un problème grave et mortel pour beaucoup. Alors que les cas de grippe asiatique commençaient à se répandre, il est devenu clair pour de nombreux scientifiques et autres observateurs qu&rsquo;il y avait quelque chose de différent et de mortel dans cette grippe. En effet, selon D.A. Henderson, et al. Dans «Public Health and Medical Responses to the 1957–58 Influenza Pandemic» (doi : 10.1089/bsp.2009.0729 en accès libre), «</span><span style="color:#494e54;"><b>Les humains de moins de 65 ans ne possédaient aucune immunité contre cette souche H2N2. Ceci signifie que les enfants scolarisés et les jeunes adultes jusqu&rsquo;à 35 ou 40 ans étaient les plus vulnérables »</b></span><span style="color:#494e54;">. Le nombre total de décès dus à la grippe au cours de cette période varie de 70 000 à 116 000 (</span><span style="color:#494e54;"><i>voir l&rsquo;estimation actualisée de 220000 ci-dessus</i></span><span style="color:#494e54;">). C&rsquo;est pour le moins inquiétant. Avec des Américains plus jeunes, beaucoup d&rsquo;entre eux en âge de travailler, sensibles à cette maladie, on pourrait anticiper des coûts importants en termes de croissance économique et de santé.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Quelle a été la réaction politique à cela ? Henderson et al. ajoutaient :</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>« La pandémie de 1957-1958 était une maladie à propagation si rapide qu&rsquo;il est rapidement devenu évident pour les responsables de la santé des États-Unis que les efforts pour arrêter ou ralentir sa propagation étaient vains. Ainsi, aucun effort n&rsquo;a été fait pour mettre en quarantaine des individus ou des groupes, et une décision délibérée a été prise de ne pas annuler ou reporter de grandes réunions telles que des conférences, des rassemblements religieux ou des événements sportifs dans le but de réduire la transmission. Aucune tentative n&rsquo;a été faite pour limiter les voyages ou pour filtrer les voyageurs. L&rsquo;accent a été mis sur la fourniture de soins médicaux à ceux qui ont été affligés et sur le maintien du fonctionnement continu des services communautaires et de santé &#8230;. aucun rapport n&rsquo;indique que des événements majeurs ont été annulés ou reportés, à l&rsquo;exception des matchs de football des lycées et des collèges, qui ont souvent été retardés en raison du nombre de joueurs atteints par la maladie. »</b></span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">En 1957-1958, la disponibilité des services médicaux était préoccupante. Mais l&rsquo;accent était alors mis sur l&rsquo;augmentation des services médicaux plutôt que sur les quarantaines imposées par l&rsquo;État et les mesures de &laquo;&nbsp;distanciation sociale&nbsp;&raquo;. Un vaccin n&rsquo;offrait pas non plus une issue facile:</span></span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b><span style="color:#494e54;">« Les agents de santé espéraient que des quantités importantes de vaccins pourraient être disponibles en temps voulu, et des efforts particuliers ont été faits pour accélérer la production de vaccins, mais les quantités devenues disponibles arrivèrent trop tard pour modifier l&rsquo;impact de l&rsquo;épidémie. »</span></b></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Les écoles et les lieux de travail étaient affectés par les élèves et les travailleurs absents, mais l&rsquo;absentéisme dans les écoles était un facteur plus important, certaines écoles étant même fermées pour de courtes périodes en raison du nombre élevé d&rsquo;élèves absents. L&rsquo;absentéisme n&rsquo;a pas atteint un niveau pouvant provoquer des pénuries :</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>« Les données disponibles sur l&rsquo;absentéisme industriel indiquent que les taux étaient bas et qu&rsquo;il n&rsquo;y avait eu aucune interruption des services essentiels ou de la production. L&rsquo;impact global sur le PIB était négligeable et probablement dans la fourchette des variations économiques normales. »</b></span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Dans l&rsquo;ensemble, l&rsquo;économie a baissé d&rsquo;environ 2 pour cent au cours du premier et du deuxième trimestre de 1958, mais cela ne peut pas être attribué aux effets du virus. Le chômage à l&rsquo;époque a également augmenté, atteignant un sommet de 7,5% en juillet 1958. La croissance économique a cependant été de nouveau positive au quatrième trimestre de 1958 et a grimpé à plus de 9% en 1959. Le chômage était tombé à 5% en juin 1959.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Mais l&rsquo;impact économique global du virus lui-même n&rsquo;était guère désastreux. Henderson et al. de conclure :</span></span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><span style="color:#494e54;"><b>« Malgré le grand nombre de cas, l&rsquo;épidémie de 1957 ne semble pas avoir eu d&rsquo;impact significatif sur l&rsquo;économie américaine. Par exemple, une estimation du Congressional Budget Office a révélé qu&rsquo;une pandémie dont l&rsquo;ampleur s&rsquo;est produite en 1957 réduirait le PIB réel d&rsquo;environ 1% &nbsp;&raquo; </b></span><span style="color:#494e54;"><i><b>mais ne provoquerait probablement pas de récession et pourrait ne pas se distinguer de la variation normale de l&rsquo;activité économique</b></i></span><span style="color:#494e54;">. »</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">La pandémie de 1918-1919, qui a fait dix fois plus de morts par million que la pandémie de 1957-1958, n&rsquo;a pas non plus provoqué de catastrophe économique. Bien que les États-Unis soient entrés dans la pandémie de 1918-1919 dans une forme économique médiocre en raison de la Grande Guerre, selon les économistes Efraim Benmelech et Carola Frydman ( </span></span></span><a href="https://voxeu.org/article/1918-influenza-did-not-kill-us-economy"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">https://voxeu.org/article/1918-influenza-did-not-kill-us-economy</span></span></a><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">) :</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>« La grippe espagnole n&rsquo;a laissé quasiment aucune trace perceptible sur l&rsquo;économie globale des États-Unis… Selon certaines estimations, le produit national brut réel a en fait augmenté en 1919, quoique d&rsquo;un modeste 1%. Dans de nouveaux travaux, Velde (2020) montre que la plupart des indicateurs de l&rsquo;activité économique globale ont légèrement souffert, et ceux qui ont baissé de manière plus significative juste après l&rsquo;épidémie de grippe, comme la production industrielle, se sont rétablis en quelques mois. »</b></span></span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><span style="color:#494e54;">On ne peut pas non plus reprocher à la pandémie la récession de 1921, car « </span><span style="color:#494e54;"><b>entre temps, la baisse de la production était due à l&rsquo;effondrement des prix des matières premières lorsque la production européenne d&rsquo;après-guerre a finalement repris. »</b></span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>Comment les pandémies affectent-elles la croissance économique?</b></span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Il n&rsquo;est donc pas surprenant que nous trouvions des estimations relativement modérées dans un rapport de la Banque mondiale de 2009 estimant les conséquences économiques des nouvelles pandémies (<i>lien en fin de billet</i>). Les auteurs ont conclu que des pandémies modérées et graves entraîneraient une baisse du PIB de 2 à 5%. Ou, comme le résume un rapport de 2009 de Reuters (voir le lien):</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>« Si nous sommes frappés par quelque chose comme la grippe asiatique de 1957, dites au revoir à 2% du PIB. Quelque chose d&rsquo;aussi grave que la grippe espagnole de 1918-1919 réduirait la production économique mondiale de 4,8% et coûterait plus de 3 000 milliards de dollars. »</b></span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">On ne s&rsquo;attendait même pas à ce qu&rsquo;une pandémie de 1918 produise le genre de carnage économique que nous voyons maintenant avec COVID-19.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>La réaction en 2020</b></span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Il va sans dire que l&rsquo;économie semble aujourd&rsquo;hui dans une bien pire situation après la pandémie de 2020 que dans les jours qui ont suivi la flambée de 1957-1958, ou même en 1919.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">En avril 2020, le taux de chômage a grimpé à 14,4%, le taux le plus élevé enregistré depuis la Grande Dépression. La Réserve fédérale d&rsquo;Atlanta, quant à elle, prévoit une baisse du PIB de plus de 40%. Des estimations plus douces suggèrent des baisses de 8 à 15%. Si les prévisions plus douces s&rsquo;avèrent vraies, alors la récession actuelle n&rsquo;est &laquo;&nbsp;que&nbsp;&raquo; la pire depuis la Grande Dépression de 1929. Si la Fed d&rsquo;Atlanta a raison, alors nous sommes dans une catastrophe économique sans précédent.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Les estimations de la Banque mondiale d&rsquo;une pandémie, même « grave », qui prévoyait une baisse du PIB d&rsquo;environ 5%, n&rsquo;arrivent même pas aux estimations de l&rsquo;effondrement de 2020. Et pourquoi ces estimations pourraient-elles être réalistes ? Le rapport de la Banque mondiale ne prévoyait pas la fermeture économique mondiale imposée à des milliards d&rsquo;êtres humains par les régimes politiques du monde entier. Ainsi, les estimations de la Banque mondiale supposaient que les pertes économiques se limiteraient à l&rsquo;absentéisme, à la perturbation du commerce et des voyages et à la baisse de la demande directement due à la maladie ou à la peur de la maladie.</span></span></span></p>
<p><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><span style="color:#494e54;">Alors pourquoi cette énorme différence dans les effets économiques ? La réponse réside presque certainement dans le fait que les gouvernements en 2020 &#8211; contrairement à toute autre période de l&rsquo;histoire &#8211; se sont engagés dans des fermetures d&rsquo;entreprises généralisées, ont promulgué des ordonnances de « confinement à la maison » et d&rsquo;autres actions mandatées par l&rsquo;État et imposées par l&rsquo;État qui ont conduit à des licenciements généralisés et à une chute de la production économique.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Les défenseurs des «fermetures» forcées par le gouvernement ont insisté sur le fait que la peur du virus aurait détruit l&rsquo;économie même sans les fermetures, mais il n&rsquo;y a aucun précédent historique pour justifier cette affirmation, et aucune preuve actuelle pour la soutenir. Bien que certaines données d&rsquo;enquête aient pu indiquer que plus de 60% des Américains déclarent avoir l&rsquo;intention de se conformer aux ordonnances de séjour à domicile, cela nous indique simplement comment les gens font des plans lorsqu&rsquo;ils sont menacés d&rsquo;amendes, de harcèlement policier et d&rsquo;autres mesures coercitives.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">En réalité, l&rsquo;expérience de la pandémie de 1957-1958 &#8211; ou même de la pandémie de 1918-1919 &#8211; ne nous donne aucune raison de croire que le chômage devrait augmenter à des taux sans précédent et que le PIB s&rsquo;effondrerait à des niveaux catastrophiques. Dans une économie industrialisée moderne, ce type de dommages économiques ne peut être atteint que par l&rsquo;intervention du gouvernement, comme les coups d&rsquo;État socialistes, les guerres et les fermetures économiques forcées au nom de la lutte contre la maladie.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Le coût en termes de vie humaine sera important. Une étude soutient que le ralentissement économique actuel pourrait entraîner soixante-quinze mille «morts de désespoir». Cela n&rsquo;est cependant pas choquant, car les effets fatals du chômage et du déclin économique sont connus depuis des décennies.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Les défenseurs des confinements continueront probablement à prétendre que &laquo;&nbsp;nous n&rsquo;avions pas le choix&nbsp;&raquo; sinon de continuer ces confinements pendant de longues périodes. À tout le moins, nombreux sont ceux qui affirment que cela en valait jusqu&rsquo;à présent la peine. Pourtant, l&rsquo;efficacité des confinements reste une question ouverte qui n&rsquo;a guère été prouvée. Pendant ce temps, le monde est confronté à la pire catastrophe économique connue depuis des siècles. Il n&rsquo;aurait pas dû en être ainsi.</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Article de Ryan McMaken, éditeur senior au Mises Institute paru le 21 mai 2020 sur le site mises.org</span></span></span></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Autres liens. </span></span></span><a href="http://documents.worldbank.org/curated/en/977141468158986545/pdf/474170WP0Evalu101PUBLIC10Box334133B.pdf"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">http://documents.worldbank.org/curated/en/977141468158986545/pdf/474170WP0Evalu101PUBLIC10Box334133B.pdf</span></span></a></p>
<p><a href="https://www.reuters.com/article/us-reutersmagazine-davos-flu-economy/flu-conomics-the-next-pandemic-could-trigger-global-recession-idUSBRE90K0F820130121"><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">https://www.reuters.com/article/us-reutersmagazine-davos-flu-economy/flu-conomics-the-next-pandemic-could-trigger-global-recession-idUSBRE90K0F820130121</span></span></span></a></p>
<p><span style="color:#494e54;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Illustration : Mises Institute.</span></span></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12671" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12671" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-12671-5ecc17b28f951' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=27820801&amp;post_id=12671&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-12671-5ecc17b28f951' data-name='like-post-frame-27820801-12671-5ecc17b28f951'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/economie/" rel="category tag">économie</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/confinement/" rel="tag">confinement</a>, <a href="https://jacqueshenry.wordpress.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://jacqueshenry.wordpress.com/tag/crise-economique/" rel="tag">crise économique</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/" title="Permalien vers Les pandémies passées montrent que les confinements et non les virus ont provoqué le chaos économique&nbsp;présent." rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-12671 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			3 réflexions au sujet de &laquo;&nbsp;<span>Les pandémies passées montrent que les confinements et non les virus ont provoqué le chaos économique&nbsp;présent.</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-21381">
		<article id="comment-21381" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8b95d4f9a8b87275fe81421451caeaf4?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/#comment-21381"><time datetime="2020-05-25T11:31:45+00:00">25 mai 2020 à 11 h 31 min</time></a>, <span class="fn">Jean Claude</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Le désastre économique n&rsquo;est pas un effet collatéral mais un moyen voulu, et une arme de bataille, dans cette guerre au long cours de l&rsquo;oligarchie contre les peuples.<br />
La preuve : <a href="https://www.investing.com/indices/major-indices" rel="nofollow ugc">Indices boursiers mondiaux tous dans le vert</a><br />
Je crains fort que les pauvres ne soient en train de la perdre&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/?replytocom=21381#respond' data-commentid="21381" data-postid="12671" data-belowelement="comment-21381" data-respondelement="respond" aria-label='Répondre à Jean Claude'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-21382">
		<article id="comment-21382" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3bb164d87c46190aa590d173b5606246?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/#comment-21382"><time datetime="2020-05-25T13:59:49+00:00">25 mai 2020 à 13 h 59 min</time></a>, <span class="fn"><a href='http://orange' rel='external nofollow ugc' class='url'>Louis Monceaux</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Comment comparer des épidémies dans des situations qui ont beaucoup de différences à la fois matérielles et culturelles&#8230; La taille des villes, la ruralité, la natalité et la relation à la mort aux différentes dates sont très différentes.<br />
Le contexte politique des après guerre et de l&rsquo;avant guerre américano- chinoise et le retour d&rsquo;un relatif protectionnisme ajoutent des facteurs supplémentaires.<br />
Après coup ce qui ressortira de cette pandémie, c&rsquo;est que certains pays ont mieux géré la crise que d&rsquo;autres et que le confinement de toute une population n&rsquo;est pas une bonne solution.<br />
Au moins les peuples auront vu que le monde d&rsquo;avant n&rsquo;était pas si mal et ils vont en redemander !!!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/?replytocom=21382#respond' data-commentid="21382" data-postid="12671" data-belowelement="comment-21382" data-respondelement="respond" aria-label='Répondre à Louis Monceaux'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jacqueshenry bypostauthor even depth-2 highlander-comment" id="li-comment-21383">
		<article id="comment-21383" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/#comment-21383"><time datetime="2020-05-25T17:20:50+00:00">25 mai 2020 à 17 h 20 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow ugc' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Cette comparaison de McMaken met en évidence la différence de traitement des populations pour réduire la propagation du virus. Un virus quel qu&rsquo;il soit, surtout quand on ne le connaît pas, doit être circonscrit comme l&rsquo;ont fait avec intelligence et logique la Corée, Taïwan, Singapour et le Japon. Le cas du Japon est exemplaire : un pays avec d&rsquo;immenses conurbations comme celles de Tokyo ou Osaka, avec une population vieillissante et aucun confinement autoritaire (c&rsquo;est contraire à la constitution), résultat moins de 600 morts formellement identifiés comme morts à la suite de la grippe coronavirale avec co-morbidité ou non. Le système de santé japonais est probablement le meilleur du monde, ceci explique cela.<br />
En ce qui concerne la France la mise en place de laissez-passer type &laquo;&nbsp;ausweis&nbsp;&raquo; a bien démontré la dérive totalitaire de ce pays &#8230; alors que les politiciens français ont osé critiquer la Chine !</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/?replytocom=21383#respond' data-commentid="21383" data-postid="12671" data-belowelement="comment-21383" data-respondelement="respond" aria-label='Répondre à jacqueshenry'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fadb280ce5" /><input type="hidden" name="_wp_http_referer" value="/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='12671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f937c80058" /></p>
<input type="hidden" name="genseq" value="1590433714" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202022y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8b95d4f9a8b87275fe81421451caeaf4">
	</div>
	<div class="grofile-hash-map-3bb164d87c46190aa590d173b5606246">
	</div>
	<div class="grofile-hash-map-6b01c39bb0fddd128a73507e9979f7f0">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=41cc956bf1","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"12671","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27820801" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacqueshenry.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jacqueshenry" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="70b05dd794" /><input type="hidden" name="_wp_http_referer" value="/2020/05/25/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2020\/05\/25\/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present\/":12671};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F05%2F25%2Fles-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dbf48ad8a6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"efc470c242\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2020\/05\/25\/les-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F05%2F25%2Fles-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present%2F","postID":"12671","shortlink":"https:\/\/wp.me\/p1SJsB-3in","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/12671","statsLink":"https:\/\/wordpress.com\/stats\/post\/12671\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 302 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F05%2F25%2Fles-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"daf69b9de9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F05%2F25%2Fles-pandemies-passees-montrent-que-les-confinements-et-non-les-virus-ont-provoque-le-chaos-economique-present%2F","blog_id":"27820801","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=27820801&v=wpcom&tz=0&user_id=0&subd=jacqueshenry","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylU+1y4yAMfKFihUk7TX7c3KN0CCiOHL4OQXzp01dp40469fja6y9AWq3EssCYlU2xYqwwMDg8kcX8txv4Dj6mcuIakNn0OJMd/jQs5+vSUTwRjv+EDVizsUdVkOn5E2toKvvWU2TwdEQGKWp4MNF5LBOYovXNSVLIbQpBCoUu+3MXKM6BHHGFE0aXyiWVkz/vyftb+DTA1H3fvFdMFRU6qhT761yg9Wq9vl/rDUQc+fUqO5/s8dpF9gIV2fgtrOZEmZr0TY47LL1kCsKm091KjVnuBLtG3gHpTQSKDj89zpcpXAoijnHnH/IYrX9KgWxNRnWowS8z/a/41pTUGP2C9DcGuzoRnsQqUEeqFYuqFNBTXDKmceIbtTMFgmGpkZ1KJyyFLnZ7j32ToRaZhZeKbKUUL0Xvuzmvc57/Ax9/4S1qptck5KSRmgJL8x2JA1a17lZvku5TCQv4yydRe2+oAB9MkVeeVin6HX7ph812u328f9TDC1Mru7I='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-url.min.7490158b.js?m=1589993648h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1589993648h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'12671','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDd4T3xGTmxlMy1MU1BQWjE3ZnxPX2osOUZ3bkJnTXFiVWxRNy1RZTklRk0mTVpWMk1pNEZlSUdZYkhYb2xEMVppbjMlYm1BN29rWUFsUnpoW3JkbkczUUZpQlNKQy4tWy52fjZSUzZbJXMxNXAtSmNbLUtmen4wQW5vUkRHLnc/WUx+LWpTdkxQJWhfcSVhZkJVSkVyc1pYck1Wcmt5b3UrTklRM2o5YXI/X3M2Q1BZV2wmN1pvMzUwWXhYNm0='}]);
_stq.push([ 'clickTrackerInit', '27820801', '12671' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>