<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Une totale déconnexion entre l&rsquo;action climatique et la réalité énergétique | jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Une totale déconnexion entre l&rsquo;action climatique et la réalité&nbsp;énergétique Flux des commentaires" href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1VNtShDAM/SFL2YWF9cHxW9oSutVemF5k+HtTut5WxR0dX6AJOclJegKdJyKcjWAjNYlMOkllA50n4QwJRmlYLqxKhHBDv4Z50CzCQCYX4oW1BdPqEQJ9gDgx8UhW61P4S6xMaHLwEr94oH3VVDXlSemBcu1WOPfMLzTERcPf08QTmGvSrKi3JuAJwzA82Ti42V7N5iKNZotLkUivht+m8CwqK8Nv4VEZ0MrCD/gxaU2CikBgULng+XJp1xz67th3LRfjuD/2bBQ7aIa6hQ7asW8YtPX+tuny2GWRSqFABxUifVIwf1tUuDPZXbWvqx1ZdVpw5UNVSK/3+o/UC2uNdd9Tv/RubUAWIfrNxGKOMMiEgUbl2bgFK4vJ+eQhBIJPo5Ihq2Q/b1Bx0ylxGmd0LFgAVfoyqmvD15GWUReMotZFhbDwetjiLMERrIiqdPaDQUbNlN/+vWSR4FFSjHpnboGYyMk582+nf5SC1I4zzJGHlHcOOxM4YWY3rz9LpbRPw4n53OD5vYUKTiishTNwH43v7vLUnvnlgHtztzsc62Nz2zSHh2f67ToI?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un refroidissement imminent du climat serait-il devenu officiellement admis&nbsp;?' href='https://jacqueshenry.wordpress.com/2020/02/07/un-refroidissement-imminent-du-climat-serait-il-devenu-officiellement-admis/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-3c9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F02%2F08%2Fune-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F02%2F08%2Fune-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Une totale déconnexion entre l&rsquo;action climatique et la réalité énergétique" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/" />
<meta property="og:description" content="Les efforts mondiaux pour lutter contre le changement climatique seront vains tant que l&rsquo;opposition à l&rsquo;énergie nucléaire persistera, ont entendu les délégués à la séance d&rsquo;ouvert…" />
<meta property="article:published_time" content="2020-02-08T15:09:06+00:00" />
<meta property="article:modified_time" content="2020-02-08T15:09:08+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png" />
<meta property="og:image:width" content="2650" />
<meta property="og:image:height" content="1722" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="Une totale déconnexion entre l&rsquo;action climatique et la réalité&nbsp;énergétique" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyeleven', amp: false, siteid: 8982, blogid: 27820801, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Les efforts mondiaux pour lutter contre le changement climatique seront vains tant que l&#039;opposition à l&#039;énergie nucléaire persistera, ont entendu les délégués à la séance d&#039;ouverture de la Conférence internationale de l&#039;Agence internationale de l&#039;énergie atomique sur le changement climatique et le rôle de l&#039;énergie nucléaire. Il s&#039;agit de la première conférence de l&#039;agence basée&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/amp/"></head>

<body class="post-template-default single single-post postid-12285 single-format-standard wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2020/02/07/un-refroidissement-imminent-du-climat-serait-il-devenu-officiellement-admis/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-12285" class="post-12285 post type-post status-publish format-standard hentry category-energie-nucleaire tag-aiea tag-emissions-de-carbone tag-energie-et-climat">
	<header class="entry-header">
		<h1 class="entry-title">Une totale déconnexion entre l&rsquo;action climatique et la réalité&nbsp;énergétique</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/" title="15 h 09 min" rel="bookmark"><time class="entry-date" datetime="2020-02-08T15:09:06+00:00">8 février 2020</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="12286" data-permalink="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/capture-decran-2020-01-21-a-17-07-20/" data-orig-file="https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png" data-orig-size="2650,1722" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d’écran 2020-01-21 à 17.07.20" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png?w=584" class="alignnone size-full wp-image-12286" src="https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png?w=584" alt="Capture d’écran 2020-01-21 à 17.07.20.png" srcset="https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png?w=584 584w, https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png?w=1166 1166w, https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png?w=150 150w, https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png?w=300 300w, https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png?w=768 768w, https://jacqueshenry.files.wordpress.com/2020/02/capture-de28099ecc81cran-2020-01-21-acc80-17.07.20.png?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Les efforts mondiaux pour lutter contre le changement climatique seront vains tant que l&rsquo;opposition à l&rsquo;énergie nucléaire persistera, ont entendu les délégués à la séance d&rsquo;ouverture de la Conférence internationale de l&rsquo;Agence internationale de l&rsquo;énergie atomique sur le changement climatique et le rôle de l&rsquo;énergie nucléaire. Il s&rsquo;agit de la première conférence de l&rsquo;agence basée à Vienne sur ce sujet qui a eu lieu en octobre 2019. Quelques 550 participants représentant 79 pays et 18 organisations internationales participaient à l’événement que l’AIEA organisa pendant une semaine en coopération avec l’Agence pour l’énergie nucléaire et l’Organisation de coopération et de développement économiques (OCDE / AEN).</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Le président de la conférence, Mikhail Chudakov, directeur général adjoint de l&rsquo;AIEA et chef de son département de l&rsquo;énergie nucléaire, a déclaré que la conférence &laquo;&nbsp;pourrait être une première mais que le problème ne l&rsquo;est pas&nbsp;&raquo;. L&rsquo;énergie nucléaire &laquo;&nbsp;prouve depuis des décennies&nbsp;&raquo; qu&rsquo;elle peut relever le double défi du changement climatique et du développement durable, a-t-il dit, soulignant que la conférence sera une discussion &laquo;&nbsp;basée sur la science et les faits&nbsp;&raquo;, examinera comment le déploiement des centrales nucléaires peuvent être accéléré et examiner comment les réacteurs nucléaires et les unités d&rsquo;énergie renouvelable peuvent fonctionner ensemble dans des &laquo;&nbsp;systèmes d&rsquo;énergie hybrides&nbsp;&raquo;.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>Déconnecter</b></span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Fatih Birol, directeur exécutif de l&rsquo;Agence internationale de l&rsquo;énergie (AIE), a déclaré dans un message vidéo diffusé lors de la séance d&rsquo;ouverture, que l&rsquo;organisation basée à Paris a «toutes les données énergétiques à portée de main», ce qui a conduit à sa décision de produire un rapport sur l&rsquo;énergie nucléaire cette année.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">&laquo;&nbsp;La demande mondiale d&rsquo;énergie a connu en 2018 la plus forte augmentation au cours des 10 dernières années &#8211; environ 2,3% &#8211; et, ce qui est encore plus important, la demande d&rsquo;électricité a même augmenté deux fois plus que la demande d&rsquo;énergie. Il s&rsquo;agit d&rsquo;une tendance continue et nous nous attendons à ce que cette tendance se poursuive. La croissance de l&rsquo;électricité est très significative et bien supérieure à la demande globale en énergie, et en tant que telle, nous pensons que l&rsquo;électricité est l&rsquo;avenir &laquo;&nbsp;, a-t-il déclaré.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">&laquo;&nbsp;Mais en 2018, malgré la croissance des énergies renouvelables &#8211; solaire, éolien et autres &#8211; nous avons vu que les émissions mondiales ont augmenté et atteint un niveau record. En tant que tel, le message clé est qu&rsquo;il existe une déconnexion croissante et dangereuse entre les ambitions climatiques &#8211; les rapports, les réunions et les intentions des gouvernements &#8211; et ce qui se passe dans la vie réelle. Il y a eu de plus en plus de rapports, des ambitions plus fortes, encore plus de discours, et nous avons vu que les émissions de carbone continuent d&rsquo;augmenter. Par conséquent, nous croyons fermement à l&rsquo;AIE que nous devons examiner toutes les technologies d&rsquo;énergie propre et tirer le meilleur parti de ces options. Les énergies renouvelables &#8211; solaire et éolienne &#8211; sont certainement des éléments importants de ce tableau, mais nous pensons également que l&rsquo;énergie nucléaire, la capture, l&rsquo;utilisation et le stockage du carbone, et d&rsquo;autres technologies énergétiques propres sont importantes. &laquo;&nbsp;</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">C&rsquo;est dans ce contexte, a-t-il dit, qu&rsquo;en mai l&rsquo;AIE a produit un rapport sur l&rsquo;énergie nucléaire et son importance dans la lutte contre le changement climatique – une énergie nucléaire intégrée dans un système d&rsquo;énergie propre.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">&laquo;&nbsp;Nos chiffres montrent qu&rsquo;aujourd&rsquo;hui, l&rsquo;énergie nucléaire est la deuxième source d&rsquo;électricité propre en importance, après toutes les autres énergies renouvelables réunies et que, dans les économies les plus avancées, elle représente la première place &#8211; 18% de la production totale d&rsquo;électricité. Mais quand nous regardons vers l&rsquo;avenir, nous devons être inquiets, du point de vue du nucléaire mais aussi du point de vue des émissions de CO2. Le parc nucléaire dans le monde vieillit et nous ne voyons pas de nouvelle activité majeure dans la plupart des pays développés, et même les extensions de durée de vie des réacteurs commencent à devenir un challenge. Les chiffres montrent que sans de bonnes politiques des économies avancées, ces 18% de la production totale d&rsquo;électricité chuteront fortement à 6% et, à ce titre, atteindre les objectifs climatiques sera encore plus difficile &laquo;&nbsp;.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">&laquo;&nbsp;Nous pensons que les gouvernements, en particulier ceux qui prennent le changement climatique <u>et</u> la sécurité électrique au sérieux, ont un rôle à jouer pour soutenir les centrales électriques existantes, fournir les conditions cadres pour des extensions de durée de vie, et également pour tous les pays du monde les nouvelles technologies, telles que les SMRs (small modular reactors), qui sont des technologies très prometteuses, et elles peuvent être très utiles aux pays développés mais aussi et surtout aux pays en développement pour répondre à leur demande croissante d&rsquo;électricité.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">« Nous pensons que le défi du changement climatique est immense et difficile, surtout si l&rsquo;on considère aujourd&rsquo;hui les chiffres des émissions de CO2. Dans le secteur de l&rsquo;électricité, nous avons besoin de toutes les technologies pour faire partie du jeu. Certains pays en privilégient une et certains une autre, mais nous n&rsquo;avons plus le choix de sélectionner nos technologies préférées ».</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Il est temps, a-t-il dit, non pas pour satisfaire notre ego, mais pour réduire les émissions de CO2 d&rsquo;associer l&rsquo;énergie nucléaire à d&rsquo;autres technologies propres.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>Faible teneur en carbone</b></span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Cornel Feruta, directeur général de l&rsquo;AIEA, a noté que les centrales nucléaires n&rsquo;émettent pratiquement pas d&rsquo;émissions de gaz à effet de serre ni de polluants atmosphériques pendant leur fonctionnement et que, au cours de leur cycle de vie, elles sont la deuxième source d&rsquo;électricité non émettrice de carbone après l&rsquo;hydroélectricité. Actuellement, 30 pays exploitent 449 réacteurs nucléaires dans le monde, produisant 10% de l’électricité mondiale et un tiers de toute l’électricité à faible émission de carbone. En termes de réduction des émissions, cela équivaut à retirer 400 millions de voitures de la route chaque année, a-t-il déclaré</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Selon l&rsquo;AIEA, environ 70% de l&rsquo;électricité mondiale provient actuellement de la combustion de combustibles fossiles, mais d&rsquo;ici 2050, environ 80% de toute l&rsquo;électricité devra être à faible émission de carbone pour atteindre l&rsquo;objectif de l&rsquo;Accord de Paris de limiter l&rsquo;augmentation des températures mondiales au-dessus de la période préindustrielle. niveaux bien en dessous de 2 degrés Celsius (voir note à ce sujet en fin de billet).</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">&laquo;&nbsp;Faire cette transition sera un défi majeur&nbsp;&raquo;, a déclaré Feruta. &laquo;&nbsp;Il est difficile de voir comment l&rsquo;objectif de réduction des émissions de gaz à effet de serre peut être atteint sans une augmentation significative de l&rsquo;utilisation de l&rsquo;énergie nucléaire dans les prochaines décennies.&nbsp;&raquo; Les progrès réalisés dans plusieurs pays concernant l&rsquo;élimination finale des déchets radioactifs de haute activité &laquo;&nbsp;pourraient aider à atténuer&nbsp;&raquo; les inquiétudes du public concernant la durabilité à long terme de l&rsquo;énergie nucléaire &laquo;&nbsp;, a-t-il ajouté.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>La bonne approche</b></span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">William Magwood, directeur général de l&rsquo;AEN, a déclaré que &laquo;&nbsp;trouver la bonne approche&nbsp;&raquo; pour un approvisionnement en électricité à long terme, économique et fiable est le principal défi de la décarbonisation de la future économie mondiale.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">&laquo;&nbsp;Une vision de l&rsquo;avenir qui intègre des sources d&rsquo;énergie renouvelables variables et une énergie nucléaire avancée et rentable dans un équilibre basé sur la réalité économique est une voie vers le succès&nbsp;&raquo;, a-t-il déclaré.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Le changement climatique et le développement durable n&rsquo;ont pas besoin d&rsquo;être &laquo;&nbsp;l&rsquo;un ou l&rsquo;autre choix&nbsp;&raquo;, a-t-il dit. Le &laquo;&nbsp;problème le plus important&nbsp;&raquo; est plutôt &laquo;&nbsp;quelle est la bonne combinaison qui nous permettra de réussir. Retirez toute technologie de la table et nous trouvons la solution beaucoup plus difficile&nbsp;&raquo;.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">« Les habitants des pays de l&rsquo;OCDE s&rsquo;attendent à maintenir leur qualité de vie &#8211; y compris l&rsquo;accès aux transports, leurs choix alimentaires et des perspectives d&rsquo;amélioration continue. Les gouvernements qui dépendent de l&rsquo;industrie pour la croissance économique ont besoin de solutions qui soutiennent le succès de ces industries. Les dirigeants des économies émergentes s&rsquo;attendent à pouvoir continuer à réduire la pauvreté et à améliorer la santé, l&rsquo;éducation et la qualité de vie de leur population. Il est donc essentiel que l&rsquo;action contre le changement climatique ne soit pas considérée comme contraire à ces aspirations. Dans la mesure où ce serait le cas, tout espoir de réaliser une décarbonisation substantielle sera problématique ».</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>Électrification</b></span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Hoesung Lee, président du Groupe d&rsquo;experts intergouvernemental sur l&rsquo;évolution du climat (GIEC/IPCC) &#8211; l&rsquo;organe des Nations Unies chargé d&rsquo;évaluer la science du changement climatique et de conseiller les gouvernements sur l&rsquo;action climatique &#8211; a décrit les conclusions du rapport spécial publié en octobre dernier. À cet égard, l&rsquo;IPCC a présenté quatre voies modèles pour limiter le réchauffement climatique à 1,5 degrés Celsius au-dessus des niveaux préindustriels, le seuil en deçà duquel la plupart des experts pensent que les pires impacts du changement climatique peuvent encore être évités. Il a déclaré que les quatre voies du modèle comprenaient des augmentations de la production d&rsquo;énergie nucléaire d&rsquo;ici 2050, variant entre 59% et 501%.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Il est possible, a-t-il dit, de limiter le réchauffement climatique à près de 0,5 degré, ainsi que les opportunités qu&rsquo;offre une économie propre, y compris la création d&#8217;emplois, a-t-il déclaré. Mais cela nécessite une action urgente sur l&rsquo;efficacité énergétique, une électrification accrue et une décarbonisation de l&rsquo;approvisionnement en électricité. La part de l&rsquo;électricité dans la consommation totale d&rsquo;énergie devrait plus que doubler, passant de 19% en 2020 à 43% en 2050.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">&laquo;&nbsp;L&rsquo;opportunité existe&nbsp;&raquo;, a-t-il dit, et saisir cette opportunité &laquo;&nbsp;dépend de la vitesse à laquelle les technologies nucléaires peuvent être déployées&nbsp;&raquo;.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>Augmenter les ambitions</b></span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Liu Zhenmin, sous-secrétaire général au Département des affaires économiques et sociales des Nations Unies (UNDESA), a déclaré que le monde n&rsquo;était &laquo;&nbsp;pas sur la bonne voie&nbsp;&raquo; pour atteindre les 17 objectifs de développement durable des Nations Unies, ni restaurer les conditions climatiques à celles prévalant à l&rsquo;ère préindustrielle.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">&laquo;&nbsp;Nous devons élever nos ambitions et nos compétences pour agir.&nbsp;&raquo; L&rsquo;urgence ne peut être exagérée, a-t-il dit, décrivant le sort des 840 millions de personnes &laquo;&nbsp;vivant dans l&rsquo;obscurité&nbsp;&raquo;.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">&laquo;&nbsp;Notre analyse montre que les centrales nucléaires existantes ont évité l&rsquo;émission de 1 à 2 gigatonnes d&rsquo;équivalent de dioxyde de carbone par rapport aux combustibles fossiles. Cette tendance se poursuivra-t-elle? Cela dépend de la façon dont l&rsquo;énergie nucléaire est évaluée avec des énergies renouvelables et d&rsquo;autres alternatives propres, &nbsp;&raquo; il a dit. Les deux tiers des centrales nucléaires actuelles ont plus de 30 ans et des mesures sont nécessaires pour étendre leur exploitation et construire de nouvelles centrales, a-t-il déclaré. Et le rôle du nucléaire ne se limite pas à la production d&rsquo;électricité, car ses autres applications du nucléaire peuvent être utilisées pour traiter des maladies, dont le cancer, et aider à la lutte antiparasitaire en agriculture (allusion à la mutagenèse végétale avec une source radioactive).</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">La technologie nucléaire est &laquo;&nbsp;disponible pour faire des progrès importants&nbsp;&raquo;, a-t-il déclaré. &laquo;&nbsp;La science nous dit qu&rsquo;il n&rsquo;est pas trop tard &#8230; Nous sommes fermement déterminés à soutenir une transition énergétique accélérée vers un avenir zéro émission.&nbsp;&raquo;</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">LI Yong, directeur général de l&rsquo;Organisation des Nations Unies pour le développement industriel (ONUDI), a noté que 2015-2019 était la période de temps la plus chaude jamais enregistrée (cf. note en fin de billet également).</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">&laquo;&nbsp;Les jeunes descendent dans la rue pour nous rappeler l&rsquo;urgence du changement climatique&nbsp;&raquo;, a-t-il déclaré. &laquo;&nbsp;Si nous continuons sur notre chemin actuel, nous aurons alors un réchauffement climatique d&rsquo;au moins 3 degrés d&rsquo;ici 2100. C&rsquo;est alarmant, étant donné que toute élévation de température supérieure à 1,5 degré entraînera des dommages irréversibles.&nbsp;&raquo; L&rsquo;énergie est le &laquo;&nbsp;grand intégrateur&nbsp;&raquo;, a-t-il dit, car &laquo;&nbsp;elle traverse les économies et est au cœur de toutes les communautés&nbsp;&raquo;.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">L&rsquo;industrie représente plus d&rsquo;un tiers de la consommation mondiale d&rsquo;énergie et un quart des gaz à effet de serre mondiaux GES), a-t-il noté, ajoutant que ce secteur doit donc faire partie d&rsquo;un &laquo;&nbsp;changement de paradigme&nbsp;&raquo; dans la production d&rsquo;énergie. L&rsquo;analyse des contributions déterminées au niveau national montre que &laquo;&nbsp;le plus grand succès vient de la coopération entre les gouvernements et les associations industrielles sur les solutions technologiques&nbsp;&raquo;, a-t-il déclaré.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Trois &laquo;&nbsp;domaines d&rsquo;action&nbsp;&raquo; sont nécessaires pour une décarbonisation profonde : l&rsquo;efficacité énergétique, l&rsquo;innovation et le financement climatique, a-t-il déclaré, ajoutant qu&rsquo;environ 40% des réductions d&rsquo;émissions de GES nécessaires d&rsquo;ici 2040 pourraient être obtenues grâce à des améliorations de l&rsquo;efficacité de l&rsquo;approvisionnement et de l&rsquo;utilisation finale de l&rsquo;énergie.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Il a fait référence au Réseau consultatif de financement privé (PFAN, Private Financing Advisory Network) d&rsquo;experts en financement pour le climat et l&rsquo;énergie propre, qui vise à combler le fossé entre les entrepreneurs développant des projets sur le climat et l&rsquo;énergie propre et les investisseurs du secteur privé. Au cours des huit dernières années, 835 entreprises dans huit pays ont &laquo;&nbsp;mobilisé des investissements&nbsp;&raquo;, a-t-il déclaré. PFAN a mené 110 projets d&rsquo;énergie propre et a levé 1,5 milliard USD d&rsquo;investissements à ce jour.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><b>Reconnaissance croissante</b></span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Agneta Rising, directrice générale de la Word Nuclear Association, a déclaré que l&rsquo;industrie nucléaire est prête et plus que capable de fournir une solution au changement climatique et au développement durable, mais qu&rsquo;elle a besoin du soutien des gouvernements du monde entier &laquo;&nbsp;sinon l&rsquo;option nucléaire disparaîtra&nbsp;&raquo; . Les responsables politiques doivent reconnaître, a-t-elle dit, que l&rsquo;énergie nucléaire &laquo;&nbsp;progresse plus haut dans l&rsquo;agenda&nbsp;&raquo; dans les discussions sur les deux sujets. Elle a évoqué l&rsquo;Initiative sur l&rsquo;énergie nucléaire lancée en mai 2018 lors de la neuvième Conférence interministérielle sur l&rsquo;énergie propre (CEM9, Clean Energy Ministerial). Le rapport spécial de l&rsquo;IPCC &#8211; Réchauffement climatique de 1,5 degrés &#8211; qui a été commandé par les gouvernements lors des pourparlers sur le climat à Paris en 2015 et a informé le sommet de la COP24 en décembre 2018. Le rapport de l&rsquo;AIE sur l&rsquo;énergie nucléaire lancé au CEM10 en mai de cette année et l&rsquo;ensemble des nouvelles perspectives nucléaires mondiales élaborées ont été présentées en septembre 2019 par le Conseil mondial de l&rsquo;énergie pour ses scénarios énergétiques mondiaux. &laquo;&nbsp;Le nucléaire est désormais central et inclus dans toutes les discussions&nbsp;&raquo;, a-t-elle déclaré.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Dans les 86 scénarios examinés par le GIEC/IPCC, l&rsquo;énergie nucléaire devrait augmenter en moyenne de 2,5 fois d&rsquo;ici 2050, a-t-elle noté, et dans ce scénario représentatif intermédiaire, le nucléaire augmenterait de cinq fois, contribuant à 25% du mix électrique d&rsquo;ici cette année 2050.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">C&rsquo;est un mythe, a-t-elle dit, que les centrales nucléaires mettent trop de temps à être construites pour être une réponse viable au besoin urgent d&rsquo;agir sur le changement climatique. Les délais de construction sont en moyenne de cinq à sept ans, a-t-elle déclaré, car 27% des réacteurs mis en service depuis 2016 ont été construits en moins de cinq ans. &laquo;&nbsp;L&rsquo;énergie nucléaire est donc rapide, évolutive et durable&nbsp;&raquo;, a-t-elle déclaré.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Au cours des cinq années entre 2016 et 2020, 47 nouveaux réacteurs devraient être en ligne dans 11 pays, dont deux nouveaux venus dans le nucléaire. Au total, ces 47 réacteurs ajoutent 15% à la capacité nucléaire mondiale, a-t-elle déclaré. Ils sont basés sur 20 conceptions différentes, dont neuf sont en cours de construction pour la première fois. De 2016 à 2020, le taux de construction a doublé, passant d&rsquo;une tendance de moins de 5 gigawatts par an à 10 gigawatts par an. À partir de ce niveau, le taux doit doubler puis tripler, a-t-elle déclaré. L&rsquo;objectif Harmony de l&rsquo;industrie nucléaire d&rsquo;ajouter 1000 GW de nouvelles capacités d&rsquo;ici 2050 est donc &laquo;&nbsp;ambitieux mais réalisable&nbsp;&raquo;, a-t-elle déclaré. &laquo;&nbsp;La chaîne d&rsquo;approvisionnement est prête et les gouvernements doivent prendre des mesures pour permettre à l&rsquo;industrie nucléaire de réaliser l&rsquo;objectif Harmony pour permettre au monde de relever le défi climatique&nbsp;&raquo;, a-t-elle ajouté.</span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;"><i>Commentaire. Revenir aux conditions climatiques existant avant l&rsquo;ère industrielle, c&rsquo;est-à-dire celles qui prévalaient vers le milieu du XVIIIe siècle, est une vue de l&rsquo;esprit. Au XVIIIe siècle, en effet, le climat a été qualifié de « petit âge glaciaire » qui débuta au XVIIe siècle. Pour donner un exemple des conditions climatiques qui régnaient en Europe les habitants de la vallée de Chamonix en France et d&rsquo;Aoste en Italie organisaient des processions religieuses pour que les glaciers cessent d&rsquo;avancer car ils mettaient en péril les villages. Revenir à 2 degrés seulement au dessus de cette période passée est par conséquent un argument de propagande qui ne pourra jamais être atteint par la volonté de l&rsquo;homme à moins que le Soleil ne l&rsquo;aide en ce sens. Fort heureusement dans quelques décennies le monde entier souffrira d&rsquo;un nouveau petit âge glaciaire selon les prédictions sérieuses d&rsquo;un nombre croissant de géophysiciens, petit âge glaciaire qui devrait durer jusqu&rsquo;en 2100. Afin de préserver les standards de vie des pays occidentaux hors zone intertropicale qui ne souffrira que relativement peu de ce changement de climat allant à l&rsquo;inverse de la doxa généralement admise il faudra encore plus d&rsquo;énergie. Or comme les ressources en combustibles carbonés fossiles auront tendance à se raréfier alors il est opportun dès à présent de développer rapidement l&rsquo;énergie nucléaire, seule solution réaliste pour maintenir le niveau de vie que nous connaissons actuellement dans le monde. </i></span></span></span></p>
<p><span style="color:#555555;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Source : World Nuclear News</span></span></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12285" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12285" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-12285-5e3f6a7142203' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=27820801&amp;post_id=12285&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-12285-5e3f6a7142203' data-name='like-post-frame-27820801-12285-5e3f6a7142203'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/energie-nucleaire/" rel="category tag">énergie nucléaire</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/aiea/" rel="tag">AIEA</a>, <a href="https://jacqueshenry.wordpress.com/tag/emissions-de-carbone/" rel="tag">émissions de carbone</a>, <a href="https://jacqueshenry.wordpress.com/tag/energie-et-climat/" rel="tag">énergie et climat</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/" title="Permalien vers Une totale déconnexion entre l&rsquo;action climatique et la réalité&nbsp;énergétique" rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-12285 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			4 réflexions au sujet de &laquo;&nbsp;<span>Une totale déconnexion entre l&rsquo;action climatique et la réalité&nbsp;énergétique</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-guy40800 even thread-even depth-1 highlander-comment" id="li-comment-20197">
		<article id="comment-20197" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/11dd2b5d9a9990a8f10abf00e36ddd7b?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/#comment-20197"><time datetime="2020-02-08T15:50:52+00:00">8 février 2020 à 15 h 50 min</time></a>, <span class="fn">guy40800</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Mon père est mort très jeune il y a 50 ans pour insuffisance cardiaque, il aurait aujourd&rsquo;hui été sauvé avec les stents ou pontages.<br />
Je viens d&rsquo;acheter une prise &laquo;&nbsp;intelligente&nbsp;&raquo; pour moins de 5 € comportant un micro-processeur WiFi plus puissant que les plus gros ordinateurs il y a 50 ans.<br />
Comment ne pas penser aux immenses progrès que les chercheurs et scientifiques feront bien avant 2100 dans le nucléaire.<br />
La transition énergétique se fera sur de nouvelles technologiques et non pas sur des moulins à vent.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/?replytocom=20197#respond' data-commentid="20197" data-postid="12285" data-belowelement="comment-20197" data-respondelement="respond" aria-label='Répondre à guy40800'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jacqueshenry bypostauthor odd alt depth-2 highlander-comment" id="li-comment-20198">
		<article id="comment-20198" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/#comment-20198"><time datetime="2020-02-08T17:15:22+00:00">8 février 2020 à 17 h 15 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow ugc' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Absolument de votre avis. Je reste optimiste : il suffit de constater la faculté d&rsquo;adaptation de l&rsquo;homme à tous les climats depuis les Inuits du grand nord Canadiens jusqu&rsquo;à la Patagonie. De même l&rsquo;homme a débuté son industrie avec les bifaces pour en arriver aux centrales nucléaires. Dans trente ans le monde aura changé et je mets qui que ce soit au défi de formuler une quelconque prédiction sur les métiers qui auront disparu et ceux qui auront émergé.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/?replytocom=20198#respond' data-commentid="20198" data-postid="12285" data-belowelement="comment-20198" data-respondelement="respond" aria-label='Répondre à jacqueshenry'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-20199">
		<article id="comment-20199" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/f08e693368eb2b455657b4c5843201e1?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/#comment-20199"><time datetime="2020-02-08T18:24:35+00:00">8 février 2020 à 18 h 24 min</time></a>, <span class="fn">Didier Fessou</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>1. Pour information : le mot inuit ne prend pas de s. Inuk au singulier, Inuit au pluriel.<br />
2. J&rsquo;ai été surpris de lire ceci : «l’énergie nucléaire est la deuxième source d’électricité propre en importance, après toutes les autres énergies renouvelables réunies». Où se situe l&rsquo;énergie hydro-électrique ?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/?replytocom=20199#respond' data-commentid="20199" data-postid="12285" data-belowelement="comment-20199" data-respondelement="respond" aria-label='Répondre à Didier Fessou'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jacqueshenry bypostauthor odd alt depth-2 highlander-comment" id="li-comment-20200">
		<article id="comment-20200" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/#comment-20200"><time datetime="2020-02-08T20:00:46+00:00">8 février 2020 à 20 h 00 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow ugc' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Je suppose qu&rsquo;il s&rsquo;agit d&rsquo;une statistique moyenne. Des pays comme l&rsquo;Allemagne ont très peu de capacité hydroélectrique. Au Québec c&rsquo;est 100 %</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/?replytocom=20200#respond' data-commentid="20200" data-postid="12285" data-belowelement="comment-20200" data-respondelement="respond" aria-label='Répondre à jacqueshenry'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d92b864190" /><input type="hidden" name="_wp_http_referer" value="/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='12285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="66ad521f85" /></p>
<input type="hidden" name="genseq" value="1581214321" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202006y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-11dd2b5d9a9990a8f10abf00e36ddd7b">
	</div>
	<div class="grofile-hash-map-6b01c39bb0fddd128a73507e9979f7f0">
	</div>
	<div class="grofile-hash-map-f08e693368eb2b455657b4c5843201e1">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=86d4988fe9","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"12285","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27820801" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacqueshenry.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jacqueshenry" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ee71345f66" /><input type="hidden" name="_wp_http_referer" value="/2020/02/08/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2020\/02\/08\/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique\/":12285};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F02%2F08%2Fune-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b714a55608","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9932e2e77b\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2020\/02\/08\/une-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F02%2F08%2Fune-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique%2F","postID":"12285","shortlink":"https:\/\/wp.me\/p1SJsB-3c9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/12285","statsLink":"https:\/\/wordpress.com\/stats\/post\/12285\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 298 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F02%2F08%2Fune-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"12e81fc2d4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2020%2F02%2F08%2Fune-totale-deconnexion-entre-laction-climatique-et-la-realite-energetique%2F","blog_id":"27820801","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=27820801&v=wpcom&tz=0&user_id=0&subd=jacqueshenry","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUttugzAM/aGF0IYCfZj2KVNIDDXkwnKB9e8XVKiqiSHtKY59jn1yYjqPRFgTwATaeyphQgHjd9b7N/pS0pGMKnZoPFU4gKdfESLcuJEK3AZGI1SUqZgaCat1IhIHo7pnGs0eSKIPdAIjrVtKo1X3FpV6hW8CtultVIp4DEBAYkDTrbpoyS5VWVdl0Yi2PdcVb8UJmMwLKKFoK8ahyM9XVtJG2USyPniSQjGsKhDmv2Z2MV0bcN2DkKRDGLkYCEzLE4WNJkg7G7qWf6UPvFwb0c/kCg0zhgCOBNSg0MABj8tkEWm4o5r7xEkRsRM4h4uzz9w/OwSXtPgjkghozUJ6Rnvf6sf97+7T0rj7emSvqJ1ZgjsbPain2VviSN+AXkMgLMsflrbW6QP8sgWkVRwd9Tfu0jZtZyJ96PfTpc5rdmXs0v8AiVYrYg=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'12285','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDd4T3xGTmxlMy1MU1BQWjE3ZnxPX2osOUZ3bkJnTXFiVWxRNy1RZTklRk0mTVpWMk1pNEZlSUdZYkhYb2xEJSVUOC9belo0Qi8lajhiST94dzZLSmJ+TVktK1ZGR2ddPWVWJTM/TSVoaDlDRlk3bm4lVGJyUnI4cmNTeVY/SkFSakEzVHVaTTBhMms/TndITFQxbjVoN21SNFpzTHJxQmpzeV85LFBEaj1HYi9oYmpnUFJsQk1zP3xxSVFDTV0='}]);
_stq.push([ 'clickTrackerInit', '27820801', '12285' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>