<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>L&rsquo;alignement exceptionnel des planètes | jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; L&rsquo;alignement exceptionnel des&nbsp;planètes Flux des commentaires" href="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UdFSxCAM/CExU73qk+O3AI2Uu0AYoHb694br3eidygtkw26yJLAmZTlWjBXCohItzscCa7IcVAmecLtDj7aUB/hbRv6EBY5Yk7YndUY9ekbSFSeVuNQ71JNZzij5kHRtjICT10gYhNaThfRyVbVwFovdNvuvjUkZS1FyBr8EVWdp9Fu3pyEtBuoqiU0MfWKEUjdCdS7V7eUnhzKDwtZrUl4ot2AXe4hc98dr0KvqkBWx1dVzvAHqg7TP/dUYYiehA2H9gD2Rtq240fk76tHboncnUGadW6/L3VNdpiJ2+Bb8t5P5AI7YaGqE9/A2jE/j6zAehufjFx8XILs=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La face cachée d&rsquo;Amazon : Inquiétant&nbsp;!' href='https://jacqueshenry.wordpress.com/2018/08/27/la-face-cachee-damazon-inquietant/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-2Jq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F08%2F29%2Flalignement-exceptionnel-des-planetes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F08%2F29%2Flalignement-exceptionnel-des-planetes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&rsquo;alignement exceptionnel des planètes" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/" />
<meta property="og:description" content="J&rsquo;ai passé trente-sept ans et quelques mois de ma vie à me consacrer à la recherche fondamentale dans le domaine de la chimie des protéines et mes travaux étaient orientés chaque jour par les…" />
<meta property="article:published_time" content="2018-08-29T08:17:21+00:00" />
<meta property="article:modified_time" content="2018-08-29T08:17:21+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg" />
<meta property="og:image:width" content="2816" />
<meta property="og:image:height" content="1864" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="L&rsquo;alignement exceptionnel des&nbsp;planètes" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="J&#039;ai passé trente-sept ans et quelques mois de ma vie à me consacrer à la recherche fondamentale dans le domaine de la chimie des protéines et mes travaux étaient orientés chaque jour par les observations et les résultats des expérimentations parfois très complexes imaginées sur la base d&#039;hypothèses elles-mêmes issues d&#039;autres résultats d&#039;expériences précédentes. Il&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-10504 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2018/08/27/la-face-cachee-damazon-inquietant/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-10504" class="post-10504 post type-post status-publish format-standard hentry category-actualite tag-astronomie">
	<header class="entry-header">
		<h1 class="entry-title">L&rsquo;alignement exceptionnel des&nbsp;planètes</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/" title="8 h 17 min" rel="bookmark"><time class="entry-date" datetime="2018-08-29T08:17:21+00:00">29 août 2018</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="10505" data-permalink="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/dscf6291/" data-orig-file="https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg?w=584" data-orig-size="2816,1864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535264575&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.1&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.11111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF6291" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg?w=584?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg?w=584?w=584" class="alignnone size-full wp-image-10505" src="https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg?w=584" alt="DSCF6291.jpg" srcset="https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg?w=584 584w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg?w=1168 1168w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg?w=150 150w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg?w=300 300w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg?w=768 768w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6291.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">J&rsquo;ai passé trente-sept ans et quelques mois de ma vie à me consacrer à la recherche fondamentale dans le domaine de la chimie des protéines et mes travaux étaient orientés chaque jour par les observations et les résultats des expérimentations parfois très complexes imaginées sur la base d&rsquo;hypothèses elles-mêmes issues d&rsquo;autres résultats d&rsquo;expériences précédentes. Il m&rsquo;est souvent arrivé de plonger dans un profond désarroi car des mois de travaux étaient réduits à néant à la suite d&rsquo;une simple vérification d&rsquo;un résultat qui paraissait pourtant acquis à première vue. En recherche l&rsquo;esprit critique est un élément essentiel et il ne faut jamais croire que les résultats expérimentaux acquis lors d&rsquo;une unique volée de travail sont vrais. Il faut vérifier et re-vérifier afin d&rsquo;éliminer tout effet du hasard.</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Dans le domaine de la mécanique céleste le hasard avait cours au XVIe siècle et il fallut plusieurs siècles pour calculer avec une précision extrême le mouvement des planètes, ce qui paraît aujourd&rsquo;hui d&rsquo;une banalité tellement triviale qu&rsquo;on l&rsquo;a oublié. Ce soir dimanche 26 août de l&rsquo;année 2018 (les astronomes utilisent un autre calendrier que j&rsquo;ignore) j&rsquo;ai pu voir dans le ciel de Santa Cruz de Tenerife, d&rsquo;ouest en est, Vénus, Jupiter, Saturne, Mars et enfin la Lune. J&rsquo;ai fait quelques photos mais elles sont de qualité médiocre.</span></span></span></p>
<p><img data-attachment-id="10506" data-permalink="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/dscf6292/" data-orig-file="https://jacqueshenry.files.wordpress.com/2018/08/dscf6292.jpg?w=584" data-orig-size="2816,1864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535264605&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.1&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF6292" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2018/08/dscf6292.jpg?w=584?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2018/08/dscf6292.jpg?w=584?w=584" class="alignnone size-full wp-image-10506" src="https://jacqueshenry.files.wordpress.com/2018/08/dscf6292.jpg?w=584" alt="DSCF6292.jpg" srcset="https://jacqueshenry.files.wordpress.com/2018/08/dscf6292.jpg?w=584 584w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6292.jpg?w=1168 1168w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6292.jpg?w=150 150w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6292.jpg?w=300 300w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6292.jpg?w=768 768w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6292.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">J&rsquo;ai tout à fait par hasard lu sur un site internet dont j&rsquo;ai oublié l&rsquo;identité que depuis plusieurs mois il y avait une forte recrudescence de tremblements de terre pratiquement sur toute la planète, le dernier en date ayant eu lieu en Iran. Ah bon ? Mais cette concentration de planètes sur un gros tiers du ciel n&rsquo;en serait-elle pas la cause ? Comme je fus tout au long de ma carrière animé par la curiosité je trouve étrange qu&rsquo;aucun géophysicien ne soit capable d&rsquo;établir une corrélation entre cet &laquo;&nbsp;alignement des planètes&nbsp;&raquo; et cette recrudescence des tremblements de terre. Certes, l&rsquo;attraction exercée par Jupiter, Saturne et Mars paraît négligeable en regard de celle de la Lune, attraction lunaire capable de créer des marées de dix mètres sur les côtes françaises atlantiques, mais faut-il négliger l&rsquo;effet de cet &laquo;&nbsp;alignement&nbsp;&raquo; des planètes sur les plaques tectoniques &#8230; Je me pose la question mais je n&rsquo;ai aucun élément de réponse à ce jour.</span></span></span></p>
<p><img data-attachment-id="10507" data-permalink="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/dscf6293/" data-orig-file="https://jacqueshenry.files.wordpress.com/2018/08/dscf6293.jpg?w=584" data-orig-size="2816,1864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535264625&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.1&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.071428571428571&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF6293" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2018/08/dscf6293.jpg?w=584?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2018/08/dscf6293.jpg?w=584?w=584" class="alignnone size-full wp-image-10507" src="https://jacqueshenry.files.wordpress.com/2018/08/dscf6293.jpg?w=584" alt="DSCF6293.jpg" srcset="https://jacqueshenry.files.wordpress.com/2018/08/dscf6293.jpg?w=584 584w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6293.jpg?w=1168 1168w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6293.jpg?w=150 150w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6293.jpg?w=300 300w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6293.jpg?w=768 768w, https://jacqueshenry.files.wordpress.com/2018/08/dscf6293.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="color:#000000;"><span style="font-family:Arial, sans-serif;"><span style="font-size:large;">Description des clichés. D&rsquo;ouest en est : Vénus puis Jupiter. Dans le cliché suivant les trois points sont, toujours d&rsquo;ouest en est, c&rsquo;est-à-dire de la droite du cliché vers la gauche : Antares (Scorpion) Saturne et Mars. Enfin de nouveau Mars et la Lune émergeant de l&rsquo;est au dessus de l&rsquo;immeuble. La qualité des photos est très mauvaise car celles-ci sont prises en pleine ville.</span></span></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10504" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10504" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-10504-5b87e903e5544' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=27820801&amp;post_id=10504&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-10504-5b87e903e5544' data-name='like-post-frame-27820801-10504-5b87e903e5544'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/actualite/" rel="category tag">actualité</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/astronomie/" rel="tag">astronomie</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/" title="Permalien vers L&rsquo;alignement exceptionnel des&nbsp;planètes" rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-10504 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			3 réflexions au sujet de &laquo;&nbsp;<span>L&rsquo;alignement exceptionnel des&nbsp;planètes</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-albundy17 even thread-even depth-1 highlander-comment" id="li-comment-9859">
		<article id="comment-9859" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/#comment-9859"><time datetime="2018-08-29T08:31:33+00:00">29 août 2018 à 8 h 31 min</time></a>, <span class="fn"><a href='http://gravatar.com/albundy17' rel='external nofollow' class='url'>albundy17</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Théorie basé sur un univers électrique, les planètes se chargeant comme des condos et se déchargeant sur les plus proches, le tout accompagné d&rsquo;une naine brune invisible en gravitation autour de notre soleil, cycle de 3600 ans et donc bientôt l&rsquo;apocalypse&#8230;.</p>
<p>Cela dit, l&rsquo;activité sismique et volcanique et forte depuis quelques semaines, encore un m7 il y a quelques heures, et ce n&rsquo;est pas le seul d&rsquo;une grande magnitude.</p>
<p><a href="http://www.portail-humanitaire.org/s-informer/seisme-tremblement-de-terre/" rel="nofollow">http://www.portail-humanitaire.org/s-informer/seisme-tremblement-de-terre/</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/?replytocom=9859#respond' onclick='return addComment.moveForm( "comment-9859", "9859", "respond", "10504" )' aria-label='Répondre à albundy17'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-9863">
		<article id="comment-9863" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6234ee60ebbe766a688e8c95245d17ad?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/#comment-9863"><time datetime="2018-08-29T13:42:37+00:00">29 août 2018 à 13 h 42 min</time></a>, <span class="fn">Ricquet</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>je trouve étrange qu’aucun géophysicien ne soit capable d’établir une corrélation entre cet « alignement des planètes » et cette recrudescence des tremblements de terre</p>
<p>Peut-être parce qu&rsquo;il n&rsquo;y en a pas &#8230;<br />
On ne trouve déjà pas de corrélation entre tremblements de terre et grandes marées, alors &#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/?replytocom=9863#respond' onclick='return addComment.moveForm( "comment-9863", "9863", "respond", "10504" )' aria-label='Répondre à Ricquet'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jacqueshenry bypostauthor even depth-2 highlander-comment" id="li-comment-9864">
		<article id="comment-9864" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/#comment-9864"><time datetime="2018-08-29T14:20:30+00:00">29 août 2018 à 14 h 20 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>En effet &#8230; Cependant des marées de très grande amplitude n&rsquo;existent, il me semble, que dans l&rsquo;Atlantique Nord.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/08/29/lalignement-exceptionnel-des-planetes/?replytocom=9864#respond' onclick='return addComment.moveForm( "comment-9864", "9864", "respond", "10504" )' aria-label='Répondre à jacqueshenry'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/29/lalignement-exceptionnel-des-planetes/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0a8d466198" /><input type="hidden" name="_wp_http_referer" value="/2018/08/29/lalignement-exceptionnel-des-planetes/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='10504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3778a7a64f" /></p>
<input type="hidden" name="genseq" value="1535633667" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-324a483559f2ea85660cc2995e9ae866">
	</div>
	<div class="grofile-hash-map-6234ee60ebbe766a688e8c95245d17ad">
	</div>
	<div class="grofile-hash-map-6b01c39bb0fddd128a73507e9979f7f0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=a4cf570e87","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"10504","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27820801" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacqueshenry.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jacqueshenry" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="65a9acfcd1" /><input type="hidden" name="_wp_http_referer" value="/2018/08/29/lalignement-exceptionnel-des-planetes/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2018\/08\/29\/lalignement-exceptionnel-des-planetes\/":10504};
	</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F08%2F29%2Flalignement-exceptionnel-des-planetes%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e75101b29c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6a63203e32\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2018\/08\/29\/lalignement-exceptionnel-des-planetes\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F08%2F29%2Flalignement-exceptionnel-des-planetes%2F","postID":"10504","shortlink":"https:\/\/wp.me\/p1SJsB-2Jq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/10504","statsLink":"https:\/\/wordpress.com\/stats\/post\/10504\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 246 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F08%2F29%2Flalignement-exceptionnel-des-planetes%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c279b93bb9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F08%2F29%2Flalignement-exceptionnel-des-planetes%2F","blog_id":"27820801","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=27820801&v=wpcom&tz=0&user_id=0&subd=jacqueshenry","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUMtOAzEM/CGygaKy4oD4FBSybutsXrWdlv49rmDLHqpInGyNZyaTsedqfMkCWWxgO8EJPdSvIfCDXZ1SMzW2PWa2EWdge2zQ4ODyFIEWMmYf26RHNfIlJRUaghovQ8LccQwg1fnZfqiBlTOKABnBBBEzdHRuUl/z6cgmx6rRzZQTEOE1xA37p4OQZuGeyAuWfBXdtnsNcP379BoPWh1dfsewZt15yzsqjSEuHZkF6OWbkROIeR4efyrdFUodfi0sZhcdkuWDI8z7ZaroPb09bTfbzTi+jK/hGx6w0Ig='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'10504','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDd4T3xGTmxlMy1MU1BQWjE3ZnxPX2osOUZ3bkJnTXFiVWxRNy1RZTklRk0mTVpWMk1pNEZlSUdZYkhYb2xER1RpUkdsRHguT25oTlhWP3glYWZBbzFDWn45ZVRrbEZwKzZFRlljW05BUEJEJVlNNk1DXUpYc05IUC5VcFY/WEFrdlRaUGpTJkFwdy9fVGNScV1PSWd8SGtqS1BCd0xhMXRWckFOLzY2WlV2UnguMW0/LFZKei94Xy1iTFkvdDcwNg=='}]);
_stq.push([ 'clickTrackerInit', '27820801', '10504' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>