<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Les kava-bars reviennent à la mode &#8230; à New-York | jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Les kava-bars reviennent à la mode &#8230; à&nbsp;New-York Flux des commentaires" href="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UdFuwyAM/KExq1JbdQ/TvgWIR2gNRkAa5e9nmlZbuo0X8Jk7+7BhTspyrBgrhEklmpyPBeZkOagSPOHyhF5tKS/wt4z8BQucsSZtL+qGevSMpCsOKnGpT6gns5xR8iHp2hgBB6+RMAitJwvp+FC1cBSL3Tbrr41JGUtRcgY/BVVHafRbt6YhTQbqLIlFDF0xQqkLobqV6vbyg0OZQWHrNSkvlC1YxR4i1/XxEfSqOmRFbHX1HDdAfZL2ub8aQ+wkdCCsH7An0rYVNzp/Rz16W/TqBMqoc+t1v3uq+1TEDm/BfzsZ9+CIjaZG+Ajvu8Pu+HY67Pan8xcfVSDJ?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&rsquo;équilibre énergétique et lipidique cellulaire : un vrai roman&nbsp;&#8230;' href='https://jacqueshenry.wordpress.com/2018/02/14/lequilibre-energetique-et-lipidique-cellulaire-un-vrai-roman/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-2zz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F02%2F15%2Fles-kava-bars-reviennent-a-la-mode-a-new-york%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F02%2F15%2Fles-kava-bars-reviennent-a-la-mode-a-new-york%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Les kava-bars reviennent à la mode &#8230; à New-York" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/" />
<meta property="og:description" content="Lorsque j&rsquo;habitais à Port-Vila (Vanuatu) j&rsquo;avais été sollicité par une petite société pour mettre en place un laboratoire d&rsquo;analyses chimiques pour certifier la qualité du kava (P…" />
<meta property="article:published_time" content="2018-02-15T09:26:53+00:00" />
<meta property="article:modified_time" content="2018-02-15T09:26:53+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png" />
<meta property="og:image:width" content="2258" />
<meta property="og:image:height" content="1398" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="Les kava-bars reviennent à la mode &#8230; à&nbsp;New-York" />
<meta name="twitter:image" content="https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Les kava-bars reviennent à la mode &#8230; à&nbsp;New-York | jacqueshenry sur WordPress.com" />
<meta name="description" content="Lorsque j&#039;habitais à Port-Vila (Vanuatu) j&#039;avais été sollicité par une petite société pour mettre en place un laboratoire d&#039;analyses chimiques pour certifier la qualité du kava (Piper methysticum) qui était exporté vers l&#039;Europe et les USA. Outre le tourisme c&#039;était la seule activité locale rapportant des devises à ce petit pays, les anciennes Nouvelles-Hébrides, rare&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-9893 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2018/02/14/lequilibre-energetique-et-lipidique-cellulaire-un-vrai-roman/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-9893" class="post-9893 post type-post status-publish format-standard hentry category-societe tag-aflatoxines tag-kava tag-vanuatu">
	<header class="entry-header">
		<h1 class="entry-title">Les kava-bars reviennent à la mode &#8230; à&nbsp;New-York</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/" title="9 h 26 min" rel="bookmark"><time class="entry-date" datetime="2018-02-15T09:26:53+00:00">15 février 2018</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="9894" data-permalink="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/capture-d_ecran-2018-02-10-a-09-03-32/" data-orig-file="https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=584" data-orig-size="2258,1398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d_écran 2018-02-10 à 09.03.32" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=584?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=584?w=584" class="alignnone size-full wp-image-9894" src="https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=584" alt="Capture d’écran 2018-02-10 à 09.03.32.png" srcset="https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=584 584w, https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=1168 1168w, https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=150 150w, https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=300 300w, https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=768 768w, https://jacqueshenry.files.wordpress.com/2018/02/capture-d_ecc81cran-2018-02-10-acc80-09-03-32.png?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="font-size:large;">Lorsque j&rsquo;habitais à Port-Vila (Vanuatu) j&rsquo;avais été sollicité par une petite société pour mettre en place un laboratoire d&rsquo;analyses chimiques pour certifier la qualité du kava (<i>Piper methysticum</i>) qui était exporté vers l&rsquo;Europe et les USA. Outre le tourisme c&rsquo;était la seule activité locale rapportant des devises à ce petit pays, les anciennes Nouvelles-Hébrides, rare condominium franco-britannique issu de l&rsquo; &laquo;&nbsp;Entente Cordiale&nbsp;&raquo; mise en place entre le Royaume-Uni et la France au début du XXe siècle. Le kava, un arbuste de la famille du poivrier, présente une richesse d&rsquo;alcaloïdes particuliers dans ses racines, tous très amers et dont l&rsquo;un est de couleur jaune intense. Etant le seul biologiste présent dans ce pays j&rsquo;avais acquis une certaine notoriété auprès des exportateurs de kava et j&rsquo;avais été reçu par le Ministre de l&rsquo;Industrie locale pour me féliciter de mon activité bénéfique pour le pays.</span></p>
<p><span style="font-size:large;">J&rsquo;avais au cours de cet entretien situé dans les anciens locaux de l&rsquo;hôpital français de Port-Vila mis en garde le Ministre au sujet de la dégradation de la qualité du kava &#8211; ce nom signifie &laquo;&nbsp;amer&nbsp;&raquo; dans la langue des Îles Marquises &#8211; exporté vers l&rsquo;Europe. Bien que les racines séchées au sol provenaient d&rsquo;arbustes sains des exportateurs peu scrupuleux bâclaient ce séchage pour augmenter leurs profits puisque la matière était facturée au poids. Il en résultait au cours du transport, bien qu&rsquo;aérien, l&rsquo;apparition de moisissures et il arriva ce qui devait arriver : plusieurs personnes consommatrices régulières de kava moururent à la suite de graves problèmes hépatiques provoqués par la présence d&rsquo;aflatoxines ou d&rsquo;autres mycotoxines produites par ces moisissures. Le kava fut donc interdit en Europe et les &laquo;&nbsp;kava-bars&nbsp;&raquo; parisiens ou allemands, pâles reproductions des nakamals du Vanuatu disparurent au grand dam des amateurs qui prisaient les vertus relaxantes de ce breuvage (photo, source AFP).</span></p>
<p><span style="font-size:large;">Les alcaloïdes du kava furent incriminés à tort car la consommation quotidienne d&rsquo;une décoction des racines de cette plante répandue des Marquises jusqu&rsquo;en Nouvelle-Calédonie, un gros consommateur de kava du Vanuatu, n&rsquo;a jamais été décrite comme toxique pour le foie. La presse à grand tirage s&rsquo;accapara de cette affaire et l&rsquo;interdiction du kava fut entérinée alors qu&rsquo;aucune base scientifique ne pouvait appuyer une telle décision. Jamais le rôle des aflatoxines ne fut évoqué dans cette histoire déplorable. Comme j&rsquo;étais moi-même exportateur de kava avec mon associé local je finis par plier bagages à la suite de cette interdiction.</span></p>
<p><span style="font-size:large;">J&rsquo;avais pourtant mis au point une technique de préparation d&rsquo;extraits secs de kava qui servaient à fabriquer des petits gâteaux genre sablés en remplaçant une partie de la farine avec cet extrait. Chaque petit gâteau contenait l&rsquo;équivalent en kavalactones d&rsquo;une bolée du jus amer préparé par simple macération des racines broyées dans de l&rsquo;eau et l&rsquo;effet amplifié par la présence de beurre, un excellent &laquo;&nbsp;solvant&nbsp;&raquo; des kavalactones, avait pour un temps seulement assuré ma subsistance à Port-Vila car ma production avait remporté un vif succès auprès des touristes australiens ou néo-calédoniens mais aussi des consommateurs locaux de kava. C&rsquo;était pour l&rsquo;anecdote. </span></p>
<p><span style="font-size:large;">Depuis lors le Vanuatu, le plus gros exportateur de kava, en particulier vers la Nouvelle-Calédonie et l&rsquo;Australie, a mis en place dès l&rsquo;année 2002 un contrôle strict de la qualité des lots exportés. Aux USA, la FDA a mis en garde les consommateurs de kava à propos de l&rsquo;éventuel effet hépatotoxique du kava. Cette plante est tolérée et la mode des &laquo;&nbsp;kava-bars&nbsp;&raquo; a récemment refait surface à New-York. Il est important pour les curieux d&rsquo;ajouter que les kavalactones présentent le même effet pharmacologique global que le valium mais ne provoque pas d&rsquo;accoutumance comme cette benzodiazépine. Ceci explique sa popularité soudaine à New-York et il serait intéressant qu&rsquo;en France, le plus gros consommateur d&rsquo;anxiolytiques d&rsquo;Europe les kava-bars réapparaissent et proposent des bolées ou des petits sablés contenant ces principes actifs du kava. Note : les aflatoxines sont des substances produites par certains champignons du genre penicillium qui outre le fait qu&rsquo;elles sont cancérigènes provoquent une nécrose du tissu hépatique par ingestions répétées à des doses infinitésimales de l&rsquo;ordre de quelques dizaines de parties par milliard.</span></p>
<p><span style="font-size:large;">Source très partielle et illustration : AFP</span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9893" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9893" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-9893-5a85d38d44b85' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=27820801&amp;post_id=9893&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-9893-5a85d38d44b85' data-name='like-post-frame-27820801-9893-5a85d38d44b85'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/societe/" rel="category tag">société</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/aflatoxines/" rel="tag">aflatoxines</a>, <a href="https://jacqueshenry.wordpress.com/tag/kava/" rel="tag">kava</a>, <a href="https://jacqueshenry.wordpress.com/tag/vanuatu/" rel="tag">Vanuatu</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/" title="Permalien vers Les kava-bars reviennent à la mode &#8230; à&nbsp;New-York" rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-9893 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			3 réflexions au sujet de &laquo;&nbsp;<span>Les kava-bars reviennent à la mode &#8230; à&nbsp;New-York</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-7228">
		<article id="comment-7228" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/4b3e8b4a40255e89722d589ca124a2b6?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/#comment-7228"><time datetime="2018-02-15T13:30:59+00:00">15 février 2018 à 13 h 30 min</time></a>, <span class="fn">theuric</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Le Kava, en plus d&rsquo;être un mot intéressant au Scrable, est une plante dont j&rsquo;ignorais tout.<br />
Vous faites, Jacqueshenry, un travail des plus passionnant, en cela je vous en remercie.<br />
Tiens, pour le biologiste que vous êtes, je vais vous raconter une petite histoire.<br />
A maintenant 59 ans, j&rsquo;ai toujours souffert de tremblements plus ou moins forts suivant les déséquilibres métaboliques du moments, faim, soifs, émotions, fatigue physique, nerveuse ou mentale, tout fait corps, si je puis dire (ce qui, pour boire une tasse de café ou manger des petits-pois me pose, parfois, bien des misères).<br />
Jusqu&rsquo;à l&rsquo;année dernière, j&rsquo;y donnais une raison purement psychanalytique, mais cela se heurtait au fait que, bon an mal an, j&rsquo;avais, en trente ans, sut mettre en lumière, et dès lors réorganisé, la multitude de désordres psychologiques qui ponctuèrent mon existence, surtout la plus jeune.<br />
En  2017 j&rsquo;appris donc, de la bouche de ma marraine (et oui, je fut baptisé catholique, moi d&rsquo;une famille communiste anticléricale et le seul à l&rsquo; avoir été de mes frères et sœurs, ce que j&rsquo;appris à 50 ans, vous voyez la difficulté), ma marraine, donc, laissa à ma mère, lorsqu&rsquo;elle m&rsquo;attendait, soit en 1958, sa fille malade de la rubéole.<br />
J&rsquo;imagine là vos yeux  ronds, oui, j&rsquo;aurais pu naitre aveugle ou débile.<br />
Mais bon, d&rsquo;apprendre ça me permis de comprendre pourquoi j&rsquo;eus tant de difficulté, enfant, à apprendre mes leçons, bien que je mémorise facilement les idées, et pourquoi j&rsquo;étais incapable de peindre ou crayonner sans déborder de la marge.<br />
Quand à mon écriture très irrégulière&#8230;, je m&rsquo;aperçus, par la suite, que la raison en était que certains de mes gestes ne pouvais pas avoir la précision requise, un O, par exemple, ne me pose pas de problème, mais un M, un N, un U ou un L peuvent prendre leur indépendance, acquérir une jambe supplémentaire ou dépasser les limites d&rsquo;une graphisme conforme.<br />
C&rsquo;est intéressant, non?<br />
Si j&rsquo;écris cela, c&rsquo;est aussi pour avertir les jeunes femmes, faites-vous vacciner contre la rubéole.<br />
Pour moi ce ne fus pas grave et, même, par compensation, cela me permis de développer des talents qui, sûrement, n&rsquo;auraient jamais pu prendre place sinon.<br />
Même si je dus, pendant des décennies, batailler ferme pour comprendre les déséquilibres qui me taraudaient et même si ma vie affective est un désert.<br />
Mais songez, mesdames, à ce qu&rsquo;il vous arriverait si vous vous retrouviez avec un enfant au très fort handicape, de la culpabilité au temps perdu, voire au divorce ou à la séparation.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/?replytocom=7228#respond' onclick='return addComment.moveForm( "comment-7228", "7228", "respond", "9893" )' aria-label='Répondre à theuric'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jacqueshenry bypostauthor odd alt depth-2 highlander-comment" id="li-comment-7229">
		<article id="comment-7229" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/#comment-7229"><time datetime="2018-02-15T14:37:44+00:00">15 février 2018 à 14 h 37 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Il me semble que le vaccin contre la rubéole est obligatoire pour les femmes désireuses d&rsquo;avoir un enfant. C&rsquo;est le cas au Japon, en Corée et en Espagne et je crois aussi aux USA, GB, Canada. S&rsquo;il n&rsquo;est pas obligatoire en France cela veut dire que mon pays natal rétrograde dans un obscurantisme inquiétant, pour le pays de Pasteur ce serait un comble !<br />
Pour ce qui est de vos remarques personnelles, je ne suis pas médecin mais je suspecte que votre mère a été en contact avec le virus et que votre cerveau en développement a souffert légèrement de la maladie qui est parfois totalement asymptomatique.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/?replytocom=7229#respond' onclick='return addComment.moveForm( "comment-7229", "7229", "respond", "9893" )' aria-label='Répondre à jacqueshenry'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-3 highlander-comment" id="li-comment-7230">
		<article id="comment-7230" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/4b3e8b4a40255e89722d589ca124a2b6?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/#comment-7230"><time datetime="2018-02-15T15:24:15+00:00">15 février 2018 à 15 h 24 min</time></a>, <span class="fn">theuric</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>C&rsquo;est également ce que je pense.<br />
Je me sens parfois comme John Dalton analysant les effets de son daltonisme, ce qui est des plus passionnant.<br />
Mais aussi dans une réflexion sur les théories d&rsquo;Alfred Adler, médecin-psychanalyste, élève bien moins connu de Freud dont il s&rsquo;éloigna pour des raisons conceptuelles, au métabolisme fragile, il étudia et développa, entre-autre, le concept de complexe d&rsquo;infériorité enfant et adulte dû, pour parti, à ce qu&rsquo;il appelait les désordres organiques.<br />
Ce qui ouvre une large plage de considérations d&rsquo;intrications entre la vie sociale et celle, individuelle, de chacun d&rsquo;entre-nous.<br />
Quand à l&rsquo;obscurantisme de nos contemporains, effet de ce que je nomme notre moyen-âge moderne, il pourrait être bien, comme vous le dites, infiniment plus patent en France.<br />
Bien que, quand nous voyons les décisions politiques et économiques qui se prennent en Chine, en Inde, en Allemagne, aux Etasunis et par ceux qui gouvernent l&rsquo;Union-Européenne, entre-autre, il me semblerait bien que ce mal soit partagé par un grand nombre de nos contemporains à toutes les échelles sociales de la société.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="926af06261" /><input type="hidden" name="_wp_http_referer" value="/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='9893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="926c80f7d0" /></p>
<input type="hidden" name="genseq" value="1518719885" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4b3e8b4a40255e89722d589ca124a2b6">
	</div>
	<div class="grofile-hash-map-6b01c39bb0fddd128a73507e9979f7f0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=d85091cf0e","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"9893","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27820801" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacqueshenry.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jacqueshenry" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d79e1e9a8" /><input type="hidden" name="_wp_http_referer" value="/2018/02/15/les-kava-bars-reviennent-a-la-mode-a-new-york/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2018\/02\/15\/les-kava-bars-reviennent-a-la-mode-a-new-york\/":9893};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F02%2F15%2Fles-kava-bars-reviennent-a-la-mode-a-new-york%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0836317bb2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ee671a0f45\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2018\/02\/15\/les-kava-bars-reviennent-a-la-mode-a-new-york\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F02%2F15%2Fles-kava-bars-reviennent-a-la-mode-a-new-york%2F","postID":"9893","shortlink":"https:\/\/wp.me\/p1SJsB-2zz","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/9893","statsLink":"https:\/\/wordpress.com\/stats\/post\/9893\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 235 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F02%2F15%2Fles-kava-bars-reviennent-a-la-mode-a-new-york%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4fb5fbfbba","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F02%2F15%2Fles-kava-bars-reviennent-a-la-mode-a-new-york%2F","blog_id":"27820801","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=27820801&v=wpcom&tz=0&user_id=0&subd=jacqueshenry","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUMtOAzEM/CGyYQVF5YD4FBSybutsXrWdlv49rmDLHqpInGyNZyaTsedqfMkCWWxgO8EJPdSvIfCDXZ1SMzW2PWa2EWdge2zQ4ODyFIEWMmYf26RHNfIlJRUaghovQ8LccQwg1fnZfqiBlTOKABnBBBEzdHRuUl/z6cgmx6rRzZQTEOE1xA37p4OQZuGeyAuWfBXdtnsNcP379BoPWh1dfsewZt15yzsqjSEuHZkF6OWbkROIeRoefyrdFUodfi0sZhcdkuWDI8z7ZaroPb2Nm/HldbsZn7fhGx690IU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'9893','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT91VnhiRVFQU1p5RDJhWy80d1JqZSZoa1RIeWQ2VG9hL2otX2w4fj1wfHhPTGxIRElrJmtyZVRkZ0klWWMlUThESXg3QUQ2TDlCWDRxSHBJUnJsLyZVZCwwMmp3b2ElTTlJckFGLywwRmpGRm53d1o1c1RqUmF+YzZZP09kaTZ8fmpieSs5MzZ8JS1VamFpc3hSM35QJW0xMnZZamozSn52WjlPYWV6JUs4Wjc5L3hJWXZ3VTBiMH4uYixybW1UdUYxVmhWYjZaL2ctY2hbM1Vqej8zdzQ='}]);
_stq.push([ 'clickTrackerInit', '27820801', '9893' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>