<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>La vie sur la Terre est apparue un demi-milliard d&rsquo;années plus tôt qu&rsquo;on ne le croyait | jacqueshenry</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://jacqueshenry.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux" href="https://jacqueshenry.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; Flux des commentaires" href="https://jacqueshenry.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jacqueshenry &raquo; La vie sur la Terre est apparue un demi-milliard d&rsquo;années plus tôt qu&rsquo;on ne le&nbsp;croyait Flux des commentaires" href="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9UdFSAyEM/CEx1alaHxy/BbjI0QbCAOfN/b2h145eVV4gG3aTJYE5KcuxYqwQJpVocj4WmJPloErwhMsNurel3MHfMvInLHDEmrQ9qTPq0TOSrjioxKXeoJ7MckbJh6RrYwQcvEbCILSeLKTnq6qFo1jstll/bUzKWIqSM/gpqDpKo9+6NQ1pMlBnSSxi6BMjlLoQqnOpbi8/OJQZFLZek/JC2YJV7CFyXR+vQa+qQ1bEVlfPcQPUB2mf+6sxxE5CB8L6AXsibVtxo/N31KO3Ra9OoIw6t16Xu6e6TEXs8Bb8t5NxD47YaGqE9/D28LR7fXnc7Q+H4xcfMSDF?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacqueshenry.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Climat. Le Forum de Davos maintient la pression : retour du &laquo;&nbsp;Hockey Stick&nbsp;&raquo;' href='https://jacqueshenry.wordpress.com/2018/01/08/climat-le-forum-de-davos-maintient-la-pression-retour-du-hockey-stick/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/" />
<link rel='shortlink' href='https://wp.me/p1SJsB-2xn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F01%2F09%2Fla-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F01%2F09%2Fla-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La vie sur la Terre est apparue un demi-milliard d&rsquo;années plus tôt qu&rsquo;on ne le croyait" />
<meta property="og:url" content="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/" />
<meta property="og:description" content="Le scoop scientifique de cette fin d&rsquo;année 2017 qui a fait la une de nombreux journaux a été l&rsquo;affirmation, preuves à l&rsquo;appui, que la vie sur Terre était déjà complexe et organisé…" />
<meta property="article:published_time" content="2018-01-09T08:54:37+00:00" />
<meta property="article:modified_time" content="2018-01-09T08:54:41+00:00" />
<meta property="og:site_name" content="jacqueshenry" />
<meta property="og:image" content="https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@jacqueshenry38" />
<meta name="twitter:text:title" content="La vie sur la Terre est apparue un demi-milliard d&rsquo;années plus tôt qu&rsquo;on ne le&nbsp;croyait" />
<meta name="twitter:image" content="https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@jacqueshenry38" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=114" />
<link rel='openid.server' href='https://jacqueshenry.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacqueshenry.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacqueshenry.wordpress.com/osd.xml" title="jacqueshenry" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="jacqueshenry" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://jacqueshenry.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea274f4d53b64c19e7c3c5dffe08aed2?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="La vie sur la Terre est apparue un demi-milliard d&rsquo;années plus tôt qu&rsquo;on ne le&nbsp;croyait | jacqueshenry sur WordPress.com" />
<meta name="description" content="Le scoop scientifique de cette fin d&#039;année 2017 qui a fait la une de nombreux journaux a été l&#039;affirmation, preuves à l&#039;appui, que la vie sur Terre était déjà complexe et organisée il y a 3,5 milliards d&#039;années et pour atteindre un tel degré de sophistication - certes il ne s&#039;agissait que de bactéries -&hellip;" />
<link rel="amphtml" href="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-9757 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://jacqueshenry.wordpress.com/" rel="home">jacqueshenry</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://jacqueshenry.wordpress.com/">
									<img src="https://jacqueshenry.files.wordpress.com/2011/09/cropped-dsc_0029-copie.jpg" width="1000" height="288" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://jacqueshenry.wordpress.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
												<div class="menu"><ul>
<li ><a href="https://jacqueshenry.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://jacqueshenry.wordpress.com/about/">About</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navigation des articles</h3>
						<span class="nav-previous"><a href="https://jacqueshenry.wordpress.com/2018/01/08/climat-le-forum-de-davos-maintient-la-pression-retour-du-hockey-stick/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-9757" class="post-9757 post type-post status-publish format-standard hentry category-paleobacteriologie tag-apparition-de-la-vie tag-archeobacteries tag-dr-william-schopf tag-pilbara">
	<header class="entry-header">
		<h1 class="entry-title">La vie sur la Terre est apparue un demi-milliard d&rsquo;années plus tôt qu&rsquo;on ne le&nbsp;croyait</h1>

				<div class="entry-meta">
						<span class="sep">Publié le </span><a href="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/" title="8 h 54 min" rel="bookmark"><time class="entry-date" datetime="2018-01-09T08:54:37+00:00">9 janvier 2018</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://jacqueshenry.wordpress.com/author/jacqueshenry/" title="Afficher tous les articles par jacqueshenry" rel="author">jacqueshenry</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="9758" data-permalink="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/jasperlite_iron_formation_melbourne_museum/" data-orig-file="https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg?w=584" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jasperlite_(iron_formation)_Melbourne_Museum" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg?w=584?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg?w=584?w=584" class="alignnone size-full wp-image-9758" src="https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg?w=584" alt="Jasperlite_(iron_formation)_Melbourne_Museum.jpg" srcset="https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg?w=584 584w, https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg?w=150 150w, https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg?w=300 300w, https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg?w=768 768w, https://jacqueshenry.files.wordpress.com/2018/01/jasperlite_iron_formation_melbourne_museum.jpg 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="font-size:large;">Le scoop scientifique de cette fin d&rsquo;année 2017 qui a fait la une de nombreux journaux a été l&rsquo;affirmation, preuves à l&rsquo;appui, que la vie sur Terre était déjà complexe et organisée il y a 3,5 milliards d&rsquo;années et pour atteindre un tel degré de sophistication &#8211; certes il ne s&rsquo;agissait que de bactéries &#8211; la vie existait déjà bien avant, au moins depuis 500 millions d&rsquo;années. La saga scientifique qui a permis d&rsquo;arriver à cette affirmation a commencé il y a plus d&rsquo;une trentaine d&rsquo;années quand des géologues prospecteurs de ressources naturelles pour les grandes compagnies minières se sont trouvés confrontés à un type de roches qu&rsquo;ils n&rsquo;avaient jamais vu auparavant quand ils se sont promené dans le Nord-Ouest de l&rsquo;Australie dans la région du Pilbara, une étendue semi-désertique de la taille de la France qui renferme la plus grande réserve de minerai de fer du monde mais pas seulement car il y a aussi du lithium et plein d&rsquo;autres bonnes choses. Ces géologues prospecteurs ont découvert un craton, une roche ressemblant à ce que l&rsquo;on trouve aujourd&rsquo;hui autour des concrétions hydrothermales dans le fond des océans qui a été analysée par la suite et datée d&rsquo;environ 3,45 milliards d&rsquo;années. Il s&rsquo;agit donc de la formation géologique la plus ancienne connue sur la Terre.</span></p>
<p><img data-attachment-id="9759" data-permalink="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/capture-d_ecran-2017-12-21-a-18-14-13/" data-orig-file="https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-21-c3a0-18-14-13.png?w=584" data-orig-size="1538,1062" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d_écran 2017-12-21 à 18.14.13" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-21-c3a0-18-14-13.png?w=584?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-21-c3a0-18-14-13.png?w=584?w=584" class="alignnone size-full wp-image-9759" src="https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-21-c3a0-18-14-13.png?w=584" alt="Capture d’écran 2017-12-21 à 18.14.13.png" srcset="https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-21-c3a0-18-14-13.png?w=584 584w, https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-21-c3a0-18-14-13.png?w=1168 1168w, https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-21-c3a0-18-14-13.png?w=150 150w, https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-21-c3a0-18-14-13.png?w=300 300w, https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-21-c3a0-18-14-13.png?w=768 768w, https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-21-c3a0-18-14-13.png?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="font-size:large;">En observant soigneusement au microscope des échantillons de ces roches uniques au monde qui dormaient dans un laboratoire de l&rsquo;Université du Wisconsin à Madison depuis 1982 quelque chose de totalement inhabituel attira l&rsquo;attention de quelques scientifiques géophysiciens de l&rsquo;Université de Californie à Los Angeles (UCLA) : la présence de micro-filaments sombres noyés dans une matrice minérale très compacte. Sous la direction du Docteur William Schopf ils se mirent donc au travail pour en savoir plus.</span></p>
<p><span style="font-size:large;">La première hypothèse qui s&rsquo;avéra par la suite la bonne fut qu&rsquo;il s&rsquo;agissait d&rsquo;inclusions carbonées dans cette roche que les savants appellent une roche kérogène (du grec keros, <span style="font-family:'Times New Roman', serif;">κεροσ,</span> qui signifie carbone ou charbon). Pour le prouver il fallut faire appel à une technique analytique dite SIMS ou spectrographie de masse d&rsquo;ions secondaires consistant, brièvement, à bombarder la cible à analyser à l&rsquo;aide d&rsquo;un flux d&rsquo;ions césium et ensuite accélérer les atomes détachés de l&rsquo;échantillon pour en déterminer la distribution par rapport à leur masse. Comme il est possible de s&rsquo;en rendre compte en examinant un cliché des échantillons de roche il a fallu isoler par sciage puis micro-polissage des éléments &laquo;&nbsp;sombres&nbsp;&raquo; de ces inclusions ressemblant sous un microscope à des petits filaments. La préparation des échantillons fut au coeur même de ce travail remarquable afin de lever toute ambiguité quand à l&rsquo;origine et à la composition en carbone de ces derniers. Car c&rsquo;est là que résidait la preuve ultime de l&rsquo;existence de bactéries fossiles.</span></p>
<p><img data-attachment-id="9760" data-permalink="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/capture-d_ecran-2017-12-26-a-17-25-02/" data-orig-file="https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-26-c3a0-17-25-02.png?w=584" data-orig-size="2538,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d_écran 2017-12-26 à 17.25.02" data-image-description="" data-medium-file="https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-26-c3a0-17-25-02.png?w=584?w=300" data-large-file="https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-26-c3a0-17-25-02.png?w=584?w=584" class="alignnone size-full wp-image-9760" src="https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-26-c3a0-17-25-02.png?w=584" alt="Capture d’écran 2017-12-26 à 17.25.02.png" srcset="https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-26-c3a0-17-25-02.png?w=584 584w, https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-26-c3a0-17-25-02.png?w=1168 1168w, https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-26-c3a0-17-25-02.png?w=150 150w, https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-26-c3a0-17-25-02.png?w=300 300w, https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-26-c3a0-17-25-02.png?w=768 768w, https://jacqueshenry.files.wordpress.com/2018/01/capture-d_c3a9cran-2017-12-26-c3a0-17-25-02.png?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p><span style="font-size:large;">Pour être certain que des inclusions &laquo;&nbsp;noires&nbsp;&raquo; dans une roche contiennent du carbone et sont le résultat d&rsquo;une activité biologique, en l&rsquo;occurence bactérienne, il n&rsquo;y a qu&rsquo;un moyen infaillible qui consiste à mesurer aussi précisément que possible la teneur en isotopes 12 et 13 de cet élément. Et seule la spectrographie de masse à haute sensibilité permet d&rsquo;obtenir un tel résultat. Dans le cas des roches australiennes étudiées il y avait bien ces inclusions ressemblant à des enchainements de bactéries filamenteuses comme on en trouve aujourd&rsquo;hui dans les dépôts autour des évents volcaniques sous-marins ou encore autour des sources chaudes du parc national de Yellowstone aux Etats-Unis mais un examen microscopique ne suffisait pas. Après avoir préparé plus d&rsquo;une vingtaine d&rsquo;échantillons microscopiques polis à la manière du plus expérimenté diamantaire ce fut le jack-pot scientifique. Onze échantillons conduisirent sans équivoque à l&rsquo;origine bactérienne des inclusions carbonées. Et parmi celles-ci, en regard des &laquo;&nbsp;delta C 13&nbsp;&raquo; ou &laquo;&nbsp;signatures isotopiques&nbsp;&raquo; obtenus il s&rsquo;agissait de 5 populations de bactéries différentes, les unes photosynthétiques rudimentaires, les autres se &laquo;&nbsp;nourrissant&nbsp;&raquo; de méthane et enfin d&rsquo;autres bactéries produisant elles-mêmes du méthane. Chacunes de ces &laquo;&nbsp;taxa&nbsp;&raquo; de bactéries qui existent toujours ont en effet des signatures isotopiques différentes en raison de leurs métabolismes qui ne sont pas les mêmes. Plus extraordinaire encore ces populations semblaient coexister ce qui tendrait à prouver que la vie est apparue sur la Terre bien avant ces 3,45 milliards d&rsquo;années, l&rsquo;âge de ce craton. Selon les auteurs de l&rsquo;étude au moins 500 millions d&rsquo;années ont été nécessaires pour atteindre un tel degré d&rsquo;évolution.</span></p>
<p><span style="font-size:large;">Ces travaux ont naturellement fait l&rsquo;objet de critiques parfois acerbes d&rsquo;autres équipes de spécialistes, c&rsquo;est de bonne guerre en science. Les uns déploraient la pauvreté du nombre d&rsquo;échantillons, les autres incriminaient la préparation même de ces échantillons. La critique est facile surtout quand on n&rsquo;a pas effectué un tel travail innovant soi-même.</span></p>
<p><span style="font-size:large;">Bref, l&rsquo;âge de la vie sur Terre a été reculé d&rsquo;un demi-milliard d&rsquo;années et ces roches uniques au monde se sont très probablement formées dans des environnement aqueux chauds, des milieux propices à l&rsquo;apparition de la vie (voir un précédent billet sur ce blog) et nous descendons tous de ces organismes bactériens primitifs &#8230;</span></p>
<p><span style="font-size:large;">Source : PNAS, doi : 10.1073/pnas.1718063115 aimablement communiqué par le Docteur William Schopf qui est vivement remercié ici.</span></p>
<p><span style="font-size:large;">Revoir aussi sur ce blog : <a href="https://jacqueshenry.wordpress.com/2017/11/23/lapparition-de-la-vie-sur-terre-une-etape-decisive-franchie/" rel="nofollow">https://jacqueshenry.wordpress.com/2017/11/23/lapparition-de-la-vie-sur-terre-une-etape-decisive-franchie/</a> </span></p>
<p><span style="font-size:large;">Et aussi : <a href="https://en.wikipedia.org/wiki/Δ13C" rel="nofollow">https://en.wikipedia.org/wiki/Δ13C</a> Illustration en tête de billet : jasperite de la région de Pilbara (Wikipedia)</span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9757" class="share-twitter sd-button share-icon" href="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9757" class="share-facebook sd-button share-icon" href="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27820801-9757-5a54adc44ebaf' data-src='//widgets.wp.com/likes/#blog_id=27820801&amp;post_id=9757&amp;origin=jacqueshenry.wordpress.com&amp;obj_id=27820801-9757-5a54adc44ebaf' data-name='like-post-frame-27820801-9757-5a54adc44ebaf'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Ce contenu a été publié dans <a href="https://jacqueshenry.wordpress.com/category/paleobacteriologie/" rel="category tag">paléobactériologie</a> par <a href="https://jacqueshenry.wordpress.com/author/jacqueshenry/">jacqueshenry</a>, et marqué avec <a href="https://jacqueshenry.wordpress.com/tag/apparition-de-la-vie/" rel="tag">apparition de la vie</a>, <a href="https://jacqueshenry.wordpress.com/tag/archeobacteries/" rel="tag">archéobactéries</a>, <a href="https://jacqueshenry.wordpress.com/tag/dr-william-schopf/" rel="tag">Dr William Schopf</a>, <a href="https://jacqueshenry.wordpress.com/tag/pilbara/" rel="tag">Pilbara</a>. Mettez-le en favori avec son <a href="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/" title="Permalien vers La vie sur la Terre est apparue un demi-milliard d&rsquo;années plus tôt qu&rsquo;on ne le&nbsp;croyait" rel="bookmark">permalien</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-9757 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			3 réflexions au sujet de &laquo;&nbsp;<span>La vie sur la Terre est apparue un demi-milliard d&rsquo;années plus tôt qu&rsquo;on ne le&nbsp;croyait</span>&nbsp;&raquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-6842">
		<article id="comment-6842" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/f1c55b41180c900e5157ea5ce2e9143a?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/#comment-6842"><time datetime="2018-01-09T09:15:24+00:00">9 janvier 2018 à 9 h 15 min</time></a>, <span class="fn">pastilleverte</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Et la bonne nouvelle, c&rsquo;est (aussi) que le sous-sol australien renferme du lithium, c&rsquo;st Tesla qui va être content !  🙂</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/?replytocom=6842#respond' onclick='return addComment.moveForm( "comment-6842", "6842", "respond", "9757" )' aria-label='Répondre à pastilleverte'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jacqueshenry bypostauthor odd alt depth-2 highlander-comment" id="li-comment-6845">
		<article id="comment-6845" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/6b01c39bb0fddd128a73507e9979f7f0?s=39&#038;d=identicon&#038;r=G' class='avatar avatar-39' height='39' width='39' />Le <a href="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/#comment-6845"><time datetime="2018-01-09T10:11:26+00:00">9 janvier 2018 à 10 h 11 min</time></a>, <span class="fn"><a href='https://jacqueshenry.wordpress.com' rel='external nofollow' class='url'>jacqueshenry</a></span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Cf un prochain billet sur le tellure &#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/?replytocom=6845#respond' onclick='return addComment.moveForm( "comment-6845", "6845", "respond", "9757" )' aria-label='Répondre à jacqueshenry'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6847">
		<article id="comment-6847" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/4b3e8b4a40255e89722d589ca124a2b6?s=68&#038;d=identicon&#038;r=G' class='avatar avatar-68' height='68' width='68' />Le <a href="https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/#comment-6847"><time datetime="2018-01-09T10:14:12+00:00">9 janvier 2018 à 10 h 14 min</time></a>, <span class="fn">theuric</span> <span class="says">a dit&nbsp;:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>De puis tout petit j&rsquo;ai été et suis friand de ces dates lointaines, tout comme les immenses distances et les dimensions hors normes.<br />
Dans votre billet, vous faites état de la présence de bactéries productrices d&rsquo;oxygène, j&rsquo;avais, de mes lectures, compris que celles-ci n&rsquo;étaient apparues que tardivement.<br />
Je m&rsquo;explique ainsi plus facilement comment les mitochondries ont pu se retrouver insérées au-dedans d&rsquo;autres bactéries, parce que, pour ces choses là, il faut du temps, et il est possible d&rsquo;imaginer que les premières à utiliser le dioxygène existaient déjà.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://jacqueshenry.wordpress.com/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/?replytocom=6847#respond' onclick='return addComment.moveForm( "comment-6847", "6847", "respond", "9757" )' aria-label='Répondre à theuric'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://jacqueshenry.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89482403bb" /><input type="hidden" name="_wp_http_referer" value="/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjacqueshenry.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='9757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12c8aefed4" /></p>
<input type="hidden" name="genseq" value="1515498948" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f1c55b41180c900e5157ea5ce2e9143a">
	</div>
	<div class="grofile-hash-map-6b01c39bb0fddd128a73507e9979f7f0">
	</div>
	<div class="grofile-hash-map-4b3e8b4a40255e89722d589ca124a2b6">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/jacqueshenry.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?action=logout&_wpnonce=466970ed14","homeURL":"https:\/\/jacqueshenry.wordpress.com\/","postID":"9757","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27820801" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacqueshenry.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jacqueshenry" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="02ffda58c2" /><input type="hidden" name="_wp_http_referer" value="/2018/01/09/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacqueshenry.wordpress.com\/2018\/01\/09\/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait\/":9757};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27820801","siteName":"jacqueshenry","siteURL":"http:\/\/jacqueshenry.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea274f4d53b64c19e7c3c5dffe08aed2?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F01%2F09%2Fla-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"99285c55d4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"12a6b0e59d\" \/>","referer":"https:\/\/jacqueshenry.wordpress.com\/2018\/01\/09\/la-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait\/","canFollow":"1","feedID":"6995555","statusMessage":"","customizeLink":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F01%2F09%2Fla-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait%2F","postID":"9757","shortlink":"https:\/\/wp.me\/p1SJsB-2xn","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacqueshenry.wordpress.com\/9757","statsLink":"https:\/\/wordpress.com\/stats\/post\/9757\/jacqueshenry.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Eleven","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 232 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F01%2F09%2Fla-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/jacqueshenry.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ac2bc32663","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacqueshenry.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacqueshenry.wordpress.com%2F2018%2F01%2F09%2Fla-vie-sur-la-terre-est-apparue-un-demi-milliard-dannees-plus-tot-quon-ne-le-croyait%2F","blog_id":"27820801","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=27820801&v=wpcom&tz=0&user_id=0&subd=jacqueshenry","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUMtOAzEM/CGyKSoL4oD4FBSybutsXrWdlv49rmDLHqpInGyNZyaTsedqfMkCWWxgO8EJPdSvIfCDXZ1SMzW2PWa2EWdge2zQ4ODyFIEWMmYf26RHNfIlJRUaghovQ8LccQwg1fnZfqiBlTOKABnBBBEzdHRuUl/z6cgmx6rRzZQTEOE1xA37p4OQZuGeyAuWfBXdtnsNcP379BoPWh1dfsewZt15yzsqjSEuHZkF6OWbkROI2Q6bn0p3hVKHXwuL2UWHZPngCPN+mSp6T2+P4+Z1+/I0Po/hGx6n0II='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27820801','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'27820801','v':'wpcom','tz':'0','user_id':'0','post':'9757','subd':'jacqueshenry'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT91VnhiRVFQU1p5RDJhWy80d1JqZSZoa1RIeWQ2VG9hL2otX2w4fj1wfHhPTGxIRElrJmtyZVRkZ0klWWMlUThESXg3QUQ2TDlCWDRxSHBJUnJuL2p6P3IlM0Y0UUh+bys/a35jaWhBV2VncFA0TFNGU3ZFQ0YwRVtuS3Vfbyw/W25fbE1NMkxYM2l6Z0VWLTB5JTJneFRsMEJPdXA9ajZtdlpZZ0ZVeGRoQlFpaTIxcFQ2RzN6PTJKWEFBLXMvcGVHUzBvTixWLUVWZTYzZFBGfnx6dVE='}]);
_stq.push([ 'clickTrackerInit', '27820801', '9757' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>